<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<script type="text/javascript">
var videoPageUrl = "http://winnipeg.ctvnews.ca/video";
</script>
<meta name="viewport" content="width=1024" />
<style>
  @font-face {font-family: 'Flama-Medium';src: url('//static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_617');src: url('//static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_617') format('embedded-opentype'),url('//static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_617') format('woff'),url('//static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_617') format('svg');font-weight: normal;font-style:normal;}
</style>
<link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/common.css" />
<script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVNews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                        <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/elections.css" media="screen" />
                <script type="text/javascript">
requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/elections.js', function() {
getGainsAndLosses = function(url){  
  $.getJSON(url, function(data) {
      var parties = data.parties;
    if(parties != null && parties.length > 0){
      gainsAndLosses.length = 0;
      for(var i=0; i<parties.length; i++){
        var party = parties[i];
        party.colour = getPartyColour(party.name);
        gainsAndLosses.push(party);
      }
    }

    // Descending sort
    gainsAndLosses.sort(function(obj1, obj2){  
                return obj2.seatsTotal - obj1.seatsTotal;
              });
    
    jQuery("#dynamicGainsAndLosses").html('');
    
    for ( var i = 0; i < gainsAndLosses.length; i ++ ){
      var party = gainsAndLosses[i];
      
      jQuery("#dynamicGainsAndLosses").append('<article class="partyResult">' 
                      +  '<dl class="party' + party.colour + ' clearfix">'                      
                      +     '<dt class="partyName">' + getPartyDisplayName(party.name) +  '</dt>'
                      +     '<span class="seatTotal"><span class="totalR">Total</span><br>'
                      +     '<dd class="currentResult">' + party.seatsTotal + '</dd></span>'
                      +     '<span class="eAndl">'
                      +     '<dt>Elected:</dt><dd>' + party.seatsGained + '</dd><br/>'
                      +     '<dt>Leading:</dt><dd>' + party.seatsLost + '</dd>'
                      +     '</span>'
                      +   '</dl>'
                      + '</article>');
    }
  });
};
  
});
</script>                    <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                 <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    
    googletag.cmd.push(function() {
      googletag.pubads().collapseEmptyDivs(true);
                                            
    googletag.enableServices();
    });
    
 
</script>              <link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="http://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-152x152.png" sizes="152x152">  


                    <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/ctvnews_layout.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/winnipeg/css/winnipeg_layout.css" media="screen" />
                  <link rel="icon" type="image/ico" href="//static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
                <link rel="icon" type="image/ico" href="//static.ctvnews.ca/bellmedia/common/img/32_ctvnewsfav.ico" sizes="32x32"/> 
                <link rel="shortcut icon" type="image/x-icon" href="//static.ctvnews.ca/bellmedia/common/img/64_ctvnewsfav.ico" sizes="64x64"/>
                    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/ie_ctvnews.css" media="screen" />
      <![endif]-->
                      <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="//static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                <meta name="google-site-verification" content="BVIH8PHvX6dLxqFGRrD_T3oVQZfXshe-lIxUeEJ30eM" />  <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
   <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
  <link rel="stylesheet" type="text/css" href="/cmlink/mynews-7.555290" />
  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
  <link rel="stylesheet" type="text/css" href="/cmlink/scribble-border-override-css-7.689768" />
  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />
  <link rel="stylesheet" type="text/css" href="/cmlink/story-related-7.343939" />
  <link rel="stylesheet" type="text/css" href="/cmlink/winnipeg-custom-css-styles-7.292107" />

<link href="//static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
<link href="//static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	

<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	} 
	Krux.user = retrieve('user'); 
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node); }
  )();
    
  googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot('/5479/ctv.ctvnewswinnipeg/home/stories','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
          
    
                                                                            
                                                                              
          googletag.pubads().setTargeting("keyvalues",["envr=prod"]);
                        googletag.pubads().collapseEmptyDivs(true);
		      googletag.pubads().setTargeting("ksgmnt", Krux.segments);
			googletag.pubads().setTargeting("u", Krux.user);
		    googletag.pubads().enableVideoAds();
          googletag.enableServices();
  });
    
	
</script>
  <title>Lombard Place re-opened after police find 'suspicious package' | CTV News Winnipeg </title>
      <meta name="description" content="Winnipeg police blocked off streets downtown after a report of a suspicious package." />
        <meta name="keywords" content="local, winnipeg, video, crime, missing persons, jets, bombers, moose, sports, weather, photos, warnings, parenting, retail, food, travel, health, brandon" />
        <meta name="news_keywords" content="winnipeg police service, lombard place, suspicious package, downtown winnipeg, downtown, street closed off" />
  <meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
<meta name="dc.date.modified" content="2017-01-27">            <link rel="canonical" href="http://winnipeg.ctvnews.ca/lombard-place-re-opened-after-police-find-suspicious-package-1.3260385" />
                          <link rel="alternate" media="only screen and (max-width: 640px)" href="http://winnipeg.ctvnews.ca/mobile/lombard-place-re-opened-after-police-find-suspicious-package-1.3260385"/>
                                              <meta itemprop="description" content="Winnipeg police blocked off streets downtown after a report of a suspicious package." />
                        <meta itemprop="name" content="Lombard Place re-opened after police find 'suspicious package'" />
                                  <meta itemprop="url" content="http://winnipeg.ctvnews.ca/lombard-place-re-opened-after-police-find-suspicious-package-1.3260385" />
                    <meta itemprop="image" content="//winnipeg.ctvnews.ca/polopoly_fs/1.3260388.1485548405!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Lombard Place re-opened after police find 'suspicious package'" />
          <meta property="og:description" content="Winnipeg police blocked off streets downtown after a report of a suspicious package." />
          <meta property="og:url" content="http://winnipeg.ctvnews.ca/lombard-place-re-opened-after-police-find-suspicious-package-1.3260385" />
    
          <meta property="og:image" content="//winnipeg.ctvnews.ca/polopoly_fs/1.3260388.1485548405!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="//winnipeg.ctvnews.ca/polopoly_fs/1.3260388.1485548405!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="Winnipeg" />
                    <meta name="twitter:title" content="Lombard Place re-opened after police find 'suspicious package'" />
          <meta name="twitter:url" content="http://winnipeg.ctvnews.ca/lombard-place-re-opened-after-police-find-suspicious-package-1.3260385" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="Winnipeg police blocked off streets downtown after a report of a suspicious package." />
              <meta name="twitter:site" content="@CTVwinnipeg" />
      <meta name="twitter:creator" content="@CTVwinnipeg" />
              <meta name="twitter:image:src" content="//winnipeg.ctvnews.ca/polopoly_fs/1.3260388.1485548405!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
          	    	<meta name="author" content="Cameron MacLean" />
    	<meta property="article:author" content="Cameron MacLean" />
    	<meta itemprop="author" content="Cameron MacLean" />
		<meta property="og:locale" content="en_CA" />
    
            <script>
        var gigTitle = "Lombard Place re-opened after police find \'suspicious package\'";
        var gigDesc = "Winnipeg police blocked off streets downtown after a report of a suspicious package.";
        var gigURL = "http://winnipeg.ctvnews.ca/lombard-place-re-opened-after-police-find-suspicious-package-1.3260385"
        var gigImg = "//winnipeg.ctvnews.ca/polopoly_fs/1.3260388.1485548405!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
      <script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="CTV News - Winnipeg" href="http://winnipeg.ctvnews.ca/rss/ctv-news-winnipeg-1.822382" />
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script> 
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
            <li><a href="#section-links_7.290188" title="skip to links">Skip to Section Links</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
    <a class="logo logo_ctvnews" href="http://winnipeg.ctvnews.ca" title="CTV Winnipeg"></a>
  
  
  
    

<div class='micronav'>
  
  



  
  
    
<div class="element list none  ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://winnipeg.ctvnews.ca/mobile"   >Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctv.ca"  title="CTV" >CTV</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="micronav">
	<div class="liveSched"><div class="vidLock"></div> <p>Live Now:
			            	          <a  href="http://ctvnews.ca/live?autoPlay=true"   >CTV News Channel</a>
        		</p>
	</div>
</div>
	
 
  
  
  
    
    

<div class="search element" id="search_7.125">
      <a href="" class="sb">Search</a>
  <form action="/search-results/ctv-winnipeg-search-7.125" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_125">CTV Winnipeg Search</label>
      <input id="search_bar_7_125" placeholder="CTV Winnipeg Search" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>
  
  
  
          	                                                          
<div class="mainnavigation_wrapper ">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" id='section-links_7.290188' >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        									            
            <li class="mainnavigation_item item_7290189 bm- activePage">
            <span class="mainnavigation_item_text">
                          <span class="navlink active">
                            	            <a  href="/"  title="Winnipeg" >News</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290197 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Video
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290190 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	            <a  href="/skywatch-weather"  title="Skywatch Weather" >Weather</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290192 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Morning Live
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290191 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  More
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7292361 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	          <a  href="http://winnipeg.ctvnews.ca/mynews"   >MyNews</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290298 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  About
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290514 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Local
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7290189" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290189").click(click_7290189);
            jQuery(".link_id_7290189 .close").click(click_7290189);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290189() {
            var itemSelector = ".item_7290189";
            var selector = ".link_id_7290189";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290197" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>Latest News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1164782"   >Top Video</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1206917"   >Local</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1206938"   >Around Manitoba</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1991027"   >Skywatch Weather</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1206971"   >Crimewatch</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1206979"   >Consumerwatch</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1206974"   >Sports</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1206939"   >Health</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1206882"   >Morning</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>CTV News  </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1206950"   >CTV News at Six</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1206963"   >CTV News at Noon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="/video?binId=1.1807109"   >CTV News at 11:30</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290197").click(click_7290197);
            jQuery(".link_id_7290197 .close").click(click_7290197);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290197() {
            var itemSelector = ".item_7290197";
            var selector = ".link_id_7290197";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290190" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290190").click(click_7290190);
            jQuery(".link_id_7290190 .close").click(click_7290190);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290190() {
            var itemSelector = ".item_7290190";
            var selector = ".link_id_7290190";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290192" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                
<div class="element list none  ">
              <h3>Home </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live"  title="CTV Morning Live" >CTV Morning Live</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/about-morning-live"  title="About Morning Live" >About Morning Live</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                
<div class="element list none  ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/community-connection"  title="Community Connection" >Community Connection</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/tots-to-teens"  title="Tots to Teens" >Tots to Teens</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/nicole-s-notes"  title="Nicole's Notes" >Nicole's Notes</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/talk-of-the-town"  title="Talk of the Town" >Talk of the Town</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/living-well"  title="Living Well" >Living Well</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/help-for-your-home"  title="Help for Your Home" >Help for Your Home</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/cooking-with-ctv-morning-live"  title="Cooking with CTV Morning Live" >Cooking with CTV Morning Live</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                
<div class="element list none  ">
              <h3>Special Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-winnipeg-contests"  title="CTV Winnipeg Contests" >CTV Winnipeg Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/let-s-celebrate"  title="Let's Celebrate" >Let's Celebrate</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/traffic"  title="Traffic" >Traffic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-morning-live/social-media"  title="Social Media" >Social Media</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290192").click(click_7290192);
            jQuery(".link_id_7290192 .close").click(click_7290192);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290192() {
            var itemSelector = ".item_7290192";
            var selector = ".link_id_7290192";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290191" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                
<div class="element list none  ">
              <h3>News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/in-pictures"  title="In Pictures" >In Pictures</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/about-ctv/news-tips"  title="News Tips" >News Tips</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/email-alerts"  title="Email Alerts" >Email Alerts</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                
<div class="element list none  ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/crimewatch"  title="Crimewatch" >Crimewatch</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/consumerwatch"  title="Consumerwatch" >Consumerwatch</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/modern-medicine"  title="Modern Medicine" >Modern Medicine</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/pet-ed"  title="Pet Ed" >Pet Ed</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/lottery"  title="Lottery" >Lottery</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/on-the-menu"  title="On The Menu" >On The Menu</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                
<div class="element list none  ">
              <h3>Sports </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/sports"  title="Sports" >Sports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/sport-star-of-the-week"  title="Sport Star of the Week" >Sport Star of the Week</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                
<div class="element list none  ">
              <h3>Community </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/community-calendar"  title="Community Calendar" >Community Calendar</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/ctv-winnipeg-contests"  title="CTV Winnipeg Contests" >CTV Winnipeg Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/hot-links"  title="Hot Links" >Hot Links</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/features/gas-prices"  title="Gas Prices" >Gas Prices</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290191").click(click_7290191);
            jQuery(".link_id_7290191 .close").click(click_7290191);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290191() {
            var itemSelector = ".item_7290191";
            var selector = ".link_id_7290191";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7292361" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7292361").click(click_7292361);
            jQuery(".link_id_7292361 .close").click(click_7292361);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7292361() {
            var itemSelector = ".item_7292361";
            var selector = ".link_id_7292361";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290298" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="/about-ctv"  title="About CTV" >About CTV</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/about-ctv/contact-us"  title="Contact Us" >Contact Us</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/about-ctv/social-media"  title="Social Media" >Social Media</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/about-ctv/news-tips"  title="News Tips" >News Tips</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290298").click(click_7290298);
            jQuery(".link_id_7290298 .close").click(click_7290298);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290298() {
            var itemSelector = ".item_7290298";
            var selector = ".link_id_7290298";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290514" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>CTV </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://calgary.ctvnews.ca/"  title="Calgary" >Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://edmonton.ctvnews.ca/"  title="Edmonton" >Edmonton</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://kitchener.ctvnews.ca/"  title="Kitchener" >Kitchener</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://montreal.ctvnews.ca/"  title="Montreal" >Montreal</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://northernontario.ctvnews.ca/"  title="Northern Ontario" >Northern Ontario</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://regina.ctvnews.ca/"  title="Regina" >Regina</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://saskatoon.ctvnews.ca/"  title="Saskatoon" >Saskatoon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://toronto.ctvnews.ca/"   >Toronto</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://bc.ctvnews.ca/"   >Vancouver</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="/"  title="Winnipeg" >Winnipeg</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>CTV Two </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	          <a  href="http://www.ctvalberta.ca"   >Alberta</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://barrie.ctvnews.ca/"   >Barrie</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://london.ctvnews.ca"   >London</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list continued  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	            <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	            <a  href="http://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	          <a  href="http://windsor.ctvnews.ca"   >Windsor</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290514").click(click_7290514);
            jQuery(".link_id_7290514 .close").click(click_7290514);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290514() {
            var itemSelector = ".item_7290514";
            var selector = ".link_id_7290514";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  
  
  
    <div class="clearfix"></div>
  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
                                        <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                          

<script type='text/javascript'>
  googletag.cmd.push(function() {
                        
      
                  googletag.defineSlot('/5479/ctv.ctvnewswinnipeg/home/stories', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
      });
</script>
                
                  <div id="div-gpt-ad-728_90-1">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-728_90-1"); });
            </script>
          </div>
        
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
      <div class="video-header">
      <div class="content-wrapper">
          <div class="col-wrapper left clearfix" >
                                        



  
  
    

<div class='featuredEG'>
  
  



  
  
    		  																					
                                                                                                                                                                                                                                                                                                                                                                                                                

  





  <div class='small-rotator bottom-border' id='pager-top'>
      <h3 class="c-header">Featured<span class="da"></span></h3>
    
    <ul id="rotator_220581477_7_517955" style="visibility: hidden">
          



        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_1">
                                                







<div style="display: inline-table; width:150px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1045448"   ><div class='vid'>false</div><img title='Concussions force young hockey player to retire' height='84' alt='Concussions force young hockey player to retire' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260900.1485563327!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="/video?clipId=1045448"   >Concussions force young hockey player to retire</a>
        </h2>
                        		<div class="airClip">Air Date: January 27, 2017</div>
	          </div>
    </div>

  
</div>
                                        </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_2">
                                                







<div style="display: inline-table; width:150px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1045460"   ><div class='vid'>false</div><img title='Jon Hendricks on why the federal government is war' height='84' alt='Jon Hendricks on why the federal government is war' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260929.1485564364!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="/video?clipId=1045460"   >Government warns about passport help services</a>
        </h2>
                        		<div class="airClip">Air Date: January 27, 2017</div>
	          </div>
    </div>

  
</div>
                                        </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_3">
                                                







<div style="display: inline-table; width:150px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1045452"   ><div class='vid'>false</div><img title='Bike helmets might not protect: Consumer Report ' height='84' alt='Bike helmets might not protect: Consumer Report ' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260992.1485567364!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="/video?clipId=1045452"   >Bike helmets might not protect: Consumer Report</a>
        </h2>
                        		<div class="airClip">Air Date: January 27, 2017</div>
	          </div>
    </div>

  
</div>
                                        </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_4">
                                                







<div style="display: inline-table; width:150px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1045268"   ><div class='vid'>false</div><img title='CTV Winnipeg' height='84' alt='CTV Winnipeg' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.1679675.1392071244!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="/video?clipId=1045268"   >Tonight on CTV News at 6: Stoking Controversy</a>
        </h2>
                        		<div class="airClip">Air Date: January 27, 2017</div>
	          </div>
    </div>

  
</div>
                                        </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_5">
                                                







<div style="display: inline-table; width:150px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1045104"   ><div class='vid'>false</div><img title='One arrested in drive-by shooting case: sources' height='84' alt='One arrested in drive-by shooting case: sources' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260188.1485541461!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="/video?clipId=1045104"   >One arrested in drive-by shooting case: sources</a>
        </h2>
                        		<div class="airClip">Air Date: January 27, 2017</div>
	          </div>
    </div>

  
</div>
                                        </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_6">
                                                







<div style="display: inline-table; width:150px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1045121"   ><div class='vid'>false</div><img title='Students get glimpse inside life of cave diver' height='84' alt='Students get glimpse inside life of cave diver' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260196.1485541579!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="/video?clipId=1045121"   >Students get glimpse inside life of cave diver</a>
        </h2>
                        		<div class="airClip">Air Date: January 27, 2017</div>
	          </div>
    </div>

  
</div>
                                        </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_7">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_8">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_9">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_10">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_11">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_12">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_13">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_14">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_15">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_16">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_17">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_18">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_19">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_20">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_21">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_22">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_23">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_24">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_25">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_26">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_27">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_28">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_29">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_30">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_31">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_32">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_33">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_34">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_35">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_220581477_36">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>
        </ul>
  
    </div>
      <script type="text/javascript">
  var mySlider;
  jQuery(document).ready(function() {
    requiresDependency('//static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
        mySlider = $('#rotator_220581477_7_517955').bxSlider({
                      
                      
                      
                      
                                            minSlides: 1,
                      slideWidth:145,
                      onSlideBefore : function ( $slideElement, oldIndex, newIndex ) {
                        getCarouselSlide7_517955_220581477("7.517955", "rotator_220581477_7_517955", newIndex+1, "7_517955_220581477");
                      },
                      moveSlides: 6,
                      infiniteLoop:true,hideControlOnEnd: false,
                      maxSlides: 6,
                                              prevText: 'Previous'
                                          });
        
        $('#rotator_220581477_7_517955').css("visibility", "visible");
                  $('.bx-wrapper').addClass("loop");
        
      });
      
      // get first slide
      getCarouselSlide7_517955_220581477("7.517955", "rotator_220581477_7_517955", 1, "7_517955_220581477");
  });
  
  
  function getCarouselSlide7_517955_220581477(path, containingDiv, pageNum, carouselUniqueId) {
  
    if ( loadedPageNum7_517955_220581477.indexOf(pageNum) != -1 ){
      // slide already loaded, no need to do anything
    } else {
      // slide not loaded yet, load it.
        if (path != null) {
          
          //var carouselId = path.replace(/\./g, "_");
          
          var maxItemsPerPage = 6;
          var startIndex = (maxItemsPerPage * pageNum) - maxItemsPerPage;
          var endIndex = startIndex + maxItemsPerPage;
          
          if ( endIndex > 36 ) {
            endIndex = 36;
          }
          
          // need to specify the carousel parent site contentID to correctly render video link with dedicated video page
          var targetPath = "2.617/" + path + "?ot=example.AjaxPageLayout.ot";
          
          if (pageNum != null) {
            targetPath = targetPath + "&pageNum=" + pageNum;
          }
      
          // unique carousel id
          targetPath = targetPath + "&carouselUniqueId=7_517955_220581477";
          
          // teaser image deriv and img width
          targetPath = targetPath + "&imgDeriv=landscape";
          targetPath = targetPath + "&imgWidth=150";
          targetPath = targetPath + "&teaserHeadlineType=normal";
          
          targetPath = targetPath + "&isAjax=true";                   
      
          jQuery.ajax({
            url : targetPath,
            success : function(data) {
              
              //alert(data);  
              //alert('done ajax: carouselId=' + carouselId + ', startIndex=' + startIndex + ', endIndex=' + endIndex);
              
              if ( (endIndex - startIndex) < maxItemsPerPage ) {
                 startIndex = endIndex - maxItemsPerPage;
                 if ( startIndex < 0 ) {
                  startIndex = 0;
                 }
              }
              
              for ( k = startIndex; k < endIndex ; k ++ ){
                var carouselIndex = k + 1; // carousel index is 1-based
                
                //$("#carousel" + carouselId + "_"+carouselIndex).html($(data).find("#carousel" + carouselId + "_"+carouselIndex).html());
                if("true" == "true"){
                  $("li.bx-clone #carousel7_517955_220581477_"+carouselIndex).html($(data).find("#carousel7_517955_220581477_"+carouselIndex).html());
                  $("li #carousel7_517955_220581477_"+carouselIndex).html($(data).find("#carousel7_517955_220581477_"+carouselIndex).html());
                }else{
                  $("#carousel7_517955_220581477_"+carouselIndex).html($(data).find("#carousel7_517955_220581477_"+carouselIndex).html());
                }
              
              }
              
              // flag this page has been loaded
              loadedPageNum7_517955_220581477.push(pageNum);
              
            }
          });
        }
    }
  }
  
  // keep track of which carousel page has been loaded.  If loaded, no need to load again.
  var loadedPageNum7_517955_220581477 = new Array();
  </script>


  

  </div>
  
                      </div><!-- END .col-wrapper -->
        </div>
    </div>
    
  
  <div class="content-wrapper">
        
        
      
            
                                                                  <div class="content-primary" id="responsive_main">
                 



  <section class="story project clearfix">
        <div class="container">
      <div class="element article">       
                                   <h1  class="articleHeadline">Lombard Place re-opened after police find 'suspicious package'</h1>
                        
        				                                                                        <div class="image top imgTop">
                        <img title='Lombard Place closed due to suspicious package' height='348' alt='Lombard Place closed due to suspicious package' width='620' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260388.1485548405!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg' />                    <p>Officers were called to Lombard Place near Portage and Main around 12:30 p.m. Police tape had been drawn across the street and numerous police vehicles were on scene. (Photo: Jon Hendricks/CTV Winnipeg)</p>
                  </div>
                  					                          <div class="tools clearfix">
            															<div class="gigya-space">									      				    <span id="componentDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentDiv", "//static.ctvnews.ca", "right"));
          </script>
  								</div>							                                            <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
            <div class="clearfix">
      <div class="s-data">
    
	<br>
		
            Cameron MacLean, CTV Winnipeg</span>

            							
						
            <br />
            
            <span class="date">
              Published Friday, January 27, 2017 2:23PM CST
            </span>
            
            <br />
						
                          <span class="date">
                Last Updated Friday, January 27, 2017 2:52PM CST
              </span>
                                  </div>
          
          <div class="articleBody">
             <p>
	Winnipeg police blocked off streets downtown after a report of a suspicious package.</p>
<p>
	Officers were called to Lombard Place near Portage and Main around 12:30 p.m. Police tape had been drawn across the street and numerous police vehicles were on scene.</p>
<p>
	Around 2:30 p.m., WPS announced that the scene had been cleared and the area re-opened to the public.</p>
<p>
	<img alt="Lombard Place closed due to suspicious package" src="/polopoly_fs/1.3260389!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" /></p>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          
                                      <div class="StoryShareBottom">
  <div class="clearfix"></div>
					<div class="gigya-space">								      				    <span id="componentBottomDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentBottomDiv", "//static.ctvnews.ca", "right"));
          </script>
  								</div>							              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
            
                                    <div class="clearfix"></div>
          </div>

                
                        								<div class="currMain">
                



  
  
    						  																					
                                        

  





  <div class='small-rotator top-border sml' id='pager-top'>
      <h3 class="c-header-none">MOST WATCHED<span class="da"></span></h3>
    
    <ul id="rotator_220581518_7_601498" style="visibility: hidden">
          



        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_1">
                                                







<div style="display: inline-table; width:180px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://winnipeg.ctvnews.ca/video?clipId=1044633"   ><div class='vid'>false</div><img title='Winnipegger warns others after ordeal in Mexico' height='100' alt='Winnipegger warns others after ordeal in Mexico' width='180' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3259151.1485477242!/httpImage/image.jpg_gen/derivatives/box_180/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://winnipeg.ctvnews.ca/video?clipId=1044633"   >Winnipegger warns others after ordeal in Mexico</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: January 26, 2017</div>
	      
</div>
                                        </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_2">
                                                







<div style="display: inline-table; width:180px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://winnipeg.ctvnews.ca/video?clipId=1044628"   ><div class='vid'>false</div><img title='PM in Winnipeg: cheers, protest, awkward questions' height='100' alt='PM in Winnipeg: cheers, protest, awkward questions' width='180' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3259140.1485476934!/httpImage/image.jpg_gen/derivatives/box_180/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://winnipeg.ctvnews.ca/video?clipId=1044628"   >PM in Winnipeg: cheers, protest, awkward questions</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: January 26, 2017</div>
	      
</div>
                                        </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_3">
                                                







<div style="display: inline-table; width:180px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://winnipeg.ctvnews.ca/video?clipId=1044435"   ><div class='vid'>false</div><img title='CTV Winnipeg' height='100' alt='CTV Winnipeg' width='180' src='//winnipeg.ctvnews.ca/polopoly_fs/1.1679675.1392071244!/httpImage/image.jpg_gen/derivatives/box_180/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://winnipeg.ctvnews.ca/video?clipId=1044435"   >Tonight at 6: Health costs outside the border</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: January 26, 2017</div>
	      
</div>
                                        </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_4">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_5">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_6">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_7">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_8">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_9">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_10">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_11">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li  style="width: 620px;">
        <div class='small-teasers' id="carousel7_601498_220581518_12">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>
        </ul>
  
    </div>
      <script type="text/javascript">
  var mySlider;
  jQuery(document).ready(function() {
    requiresDependency('//static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
        mySlider = $('#rotator_220581518_7_601498').bxSlider({
                      
                      
                      
                      
                                            minSlides: 1,
                      slideWidth:185,
                      onSlideBefore : function ( $slideElement, oldIndex, newIndex ) {
                        getCarouselSlide7_601498_220581518("7.601498", "rotator_220581518_7_601498", newIndex+1, "7_601498_220581518");
                      },
                      moveSlides: 3,
                      infiniteLoop:true,hideControlOnEnd: false,
                      maxSlides: 3,
                                              prevText: 'Previous'
                                          });
        
        $('#rotator_220581518_7_601498').css("visibility", "visible");
                  $('.bx-wrapper').addClass("loop");
        
      });
      
      // get first slide
      getCarouselSlide7_601498_220581518("7.601498", "rotator_220581518_7_601498", 1, "7_601498_220581518");
  });
  
  
  function getCarouselSlide7_601498_220581518(path, containingDiv, pageNum, carouselUniqueId) {
  
    if ( loadedPageNum7_601498_220581518.indexOf(pageNum) != -1 ){
      // slide already loaded, no need to do anything
    } else {
      // slide not loaded yet, load it.
        if (path != null) {
          
          //var carouselId = path.replace(/\./g, "_");
          
          var maxItemsPerPage = 3;
          var startIndex = (maxItemsPerPage * pageNum) - maxItemsPerPage;
          var endIndex = startIndex + maxItemsPerPage;
          
          if ( endIndex > 12 ) {
            endIndex = 12;
          }
          
          // need to specify the carousel parent site contentID to correctly render video link with dedicated video page
          var targetPath = "2.617/" + path + "?ot=example.AjaxPageLayout.ot";
          
          if (pageNum != null) {
            targetPath = targetPath + "&pageNum=" + pageNum;
          }
      
          // unique carousel id
          targetPath = targetPath + "&carouselUniqueId=7_601498_220581518";
          
          // teaser image deriv and img width
          targetPath = targetPath + "&imgDeriv=box";
          targetPath = targetPath + "&imgWidth=180";
          targetPath = targetPath + "&teaserHeadlineType=normal";
          
          targetPath = targetPath + "&isAjax=true";                   
      
          jQuery.ajax({
            url : targetPath,
            success : function(data) {
              
              //alert(data);  
              //alert('done ajax: carouselId=' + carouselId + ', startIndex=' + startIndex + ', endIndex=' + endIndex);
              
              if ( (endIndex - startIndex) < maxItemsPerPage ) {
                 startIndex = endIndex - maxItemsPerPage;
                 if ( startIndex < 0 ) {
                  startIndex = 0;
                 }
              }
              
              for ( k = startIndex; k < endIndex ; k ++ ){
                var carouselIndex = k + 1; // carousel index is 1-based
                
                //$("#carousel" + carouselId + "_"+carouselIndex).html($(data).find("#carousel" + carouselId + "_"+carouselIndex).html());
                if("true" == "true"){
                  $("li.bx-clone #carousel7_601498_220581518_"+carouselIndex).html($(data).find("#carousel7_601498_220581518_"+carouselIndex).html());
                  $("li #carousel7_601498_220581518_"+carouselIndex).html($(data).find("#carousel7_601498_220581518_"+carouselIndex).html());
                }else{
                  $("#carousel7_601498_220581518_"+carouselIndex).html($(data).find("#carousel7_601498_220581518_"+carouselIndex).html());
                }
              
              }
              
              // flag this page has been loaded
              loadedPageNum7_601498_220581518.push(pageNum);
              
            }
          });
        }
    }
  }
  
  // keep track of which carousel page has been loaded.  If loaded, no need to load again.
  var loadedPageNum7_601498_220581518 = new Array();
  </script>


  
  
  
    <br/>

  
  
  
    
    



<div class="columnsplitter container twoColumns border_top">
      	               <h3>            	            <a  href="http://winnipeg.ctvnews.ca/"  title="Winnipeg" >More news from Winnipeg<span class="da"></span></a>
        </h3>
          
      <div class="column col1 ">
      



  
  
    
<div class="element list none  ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      







<div style="display: inline-table; width:303px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://winnipeg.ctvnews.ca/arson-call-led-to-discovery-of-documents-in-caspian-construction-investigation-1.3260962"   ><img title='Burned documents related to Canada Post facility' height='168' alt='When Mounties raided Caspian construction two years ago in connection to the police headquarters project, they said they found two binders with evidence of inflated invoices relating to the Canada Post facility.' width='300' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260967.1485566283!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://winnipeg.ctvnews.ca/arson-call-led-to-discovery-of-documents-in-caspian-construction-investigation-1.3260962"   >Arson call led to discovery of documents in Caspian Construction investigation</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2 ">
      



  
  
    
<div class="element list none  ">
                  <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_678363_1478280859_220581910' updated='1485554400000' created='1485555180000'>
              
                                                                  	            <a  href="http://winnipeg.ctvnews.ca/concussions-force-winnipeg-teen-hockey-player-to-hang-up-skates-early-1.3260574"  title="Concussions force Winnipeg teen hockey player to hang up skates early" >Concussions force Winnipeg teen hockey player to hang up skates early</a>
                                                        </li>
        
            
                                <li class='listItem_7_678363_1478280859_220581910' updated='1485564420000' created='1485564960000'>
              
                                                                  	            <a  href="http://winnipeg.ctvnews.ca/government-warns-travellers-about-online-passport-application-services-1.3260933"  title="Government warns travellers about online passport application services" >Government warns travellers about online passport application services</a>
                                                        </li>
        
            
                                <li class='listItem_7_678363_1478280859_220581910' updated='1485548640000' created='1485549060000'>
              
                                                                  	            <a  href="http://winnipeg.ctvnews.ca/indigenous-leaders-outraged-after-premier-doubles-down-on-night-hunting-comments-1.3260396"  title="Indigenous leaders outraged after premier doubles down on night-hunting comments" >Indigenous leaders outraged after premier doubles down on night-hunting comments</a>
                                                        </li>
        
            
                                <li class='listItem_7_678363_1478280859_220581910' updated='1485550320000' created='1485548580000'>
              
                                                                  	            <a  href="http://winnipeg.ctvnews.ca/lombard-place-re-opened-after-police-find-suspicious-package-1.3260385"  title="Lombard Place re-opened after police find 'suspicious package'" >Lombard Place re-opened after police find 'suspicious package'</a>
                                                        </li>
        
            
                                <li class='listItem_7_678363_1478280859_220581910' updated='1485547920000' created='1485537780000'>
              
                                                                  	            <a  href="http://winnipeg.ctvnews.ca/arrest-made-in-winnipeg-drive-by-shooting-that-killed-one-sources-1.3260018"  title="Arrest made in Winnipeg drive-by shooting that killed one: sources" >Arrest made in Winnipeg drive-by shooting that killed one: sources</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_678363_1478280859_220581910");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
    
<div class="element list double-top  ">
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>

  
  
  
    

<div class='winFind'>
  
  



  
  
    







<div style="display: inline-table;  " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  target="_blank"  class="newWindow"  href="https://twitter.com/#!/ctvwinnipeg"   ><img title='Twitter' height='56' alt='Twitter' width='90' src='//winnipeg.ctvnews.ca/polopoly_fs/1.962883.1363550838!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText normal">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  target="_blank"  class="newWindow"  href="https://twitter.com/#!/ctvwinnipeg"   >Find us on Twitter &raquo;</a>
        </h2>
  </div>
        <div class="lead-left teaserLead image">
    <p>
            Follow us on Twitter for the latest breaking news, weather, and sports information.  			    </p>
    
  </div>
</div>
  
</div>

  

  </div>
  
  
  
    <br/>

  
  
  
    <br/>

  
								</div>
                                            



					            

    
  
          										                        					
 
                              
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
          jQuery('a.galleryitem').lightBox();
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    			    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"CTV Winnipeg");
                        Tracking.setValue(33,"Cameron MacLean");
                             });
        
      </script>
			    
  </section>
  
      <img src='/logger/p.gif?a=winnipeg+police+service&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=lombard+place&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=suspicious+package&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=downtown+winnipeg&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=downtown&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=street+closed+off&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
    

<div class='article-rail'>
  
  



  
  
                                        <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                          

<script type='text/javascript'>
  googletag.cmd.push(function() {
                        
      
                  googletag.defineSlot('/5479/ctv.ctvnewswinnipeg/home/stories', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-2')
      .addService(googletag.pubads()).addService(googletag.companionAds());
      });
</script>
                
                  <div id="div-gpt-ad-300_250-2">
            <script type="text/javascript">
              googletag.cmd.push(function() { googletag.display("div-gpt-ad-300_250-2"); });
            </script>
          </div>
        
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    <br/>

  
  
  
    						  													
                  

  





  <div class='sml' >
      <h3 class="c-header-none">CTV News Video Network<span class="da"></span></h3>
    
    <ul id="rotator_220581929_7_601494" style="visibility: hidden">
          



        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_601494_220581929_1">
                                                







<div style="display: inline-table; width:300px; " class="element teaser">
              <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://winnipeg.ctvnews.ca/video?playlistId=1.3259156"   ><div class='vid'>false</div><img title='Winnipegger warns others after ordeal in Mexico' height='169' alt='Winnipegger warns others after ordeal in Mexico' width='300' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3259151.1485477242!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://winnipeg.ctvnews.ca/video?playlistId=1.3259156"   >Canadian says she was sexually assaulted, jailed in Mexico</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                        </div>
    </li>

        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_601494_220581929_2">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_601494_220581929_3">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_601494_220581929_4">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>

        
        <li class='topTeaser' style="width: 300px;">
        <div  id="carousel7_601494_220581929_5">
                            <div class="element teaser" style="display: inline-table">
					<div class='teaser-image-wrapper teaser-image-top'>
					    <img src="//static.ctvnews.ca/bellmedia/common/img/bx_loader.gif" alt="CTVNews" class="ajx-img" />
					
                        <div >
                            <div class="bn-headline">
                                <h2 class="teaserTitle ajaxCarousel">
                                    <a href="#">CTV News</a>
                                </h2>
                            </div>
                        </div>
					</div>
                </div>
                     </div>
    </li>
        </ul>
  
    </div>
      <script type="text/javascript">
  var mySlider;
  jQuery(document).ready(function() {
    requiresDependency('//static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
        mySlider = $('#rotator_220581929_7_601494').bxSlider({
                      
                      
                      
                      
                                            minSlides: 1,
                      slideWidth:300,
                      onSlideBefore : function ( $slideElement, oldIndex, newIndex ) {
                        getCarouselSlide7_601494_220581929("7.601494", "rotator_220581929_7_601494", newIndex+1, "7_601494_220581929");
                      },
                      moveSlides: 1,
                      infiniteLoop:true,hideControlOnEnd: false,
                      maxSlides: 1,
                                              prevText: 'Previous'
                                          });
        
        $('#rotator_220581929_7_601494').css("visibility", "visible");
                  $('.bx-wrapper').addClass("loop");
        
      });
      
      // get first slide
      getCarouselSlide7_601494_220581929("7.601494", "rotator_220581929_7_601494", 1, "7_601494_220581929");
  });
  
  
  function getCarouselSlide7_601494_220581929(path, containingDiv, pageNum, carouselUniqueId) {
  
    if ( loadedPageNum7_601494_220581929.indexOf(pageNum) != -1 ){
      // slide already loaded, no need to do anything
    } else {
      // slide not loaded yet, load it.
        if (path != null) {
          
          //var carouselId = path.replace(/\./g, "_");
          
          var maxItemsPerPage = 1;
          var startIndex = (maxItemsPerPage * pageNum) - maxItemsPerPage;
          var endIndex = startIndex + maxItemsPerPage;
          
          if ( endIndex > 5 ) {
            endIndex = 5;
          }
          
          // need to specify the carousel parent site contentID to correctly render video link with dedicated video page
          var targetPath = "2.617/" + path + "?ot=example.AjaxPageLayout.ot";
          
          if (pageNum != null) {
            targetPath = targetPath + "&pageNum=" + pageNum;
          }
      
          // unique carousel id
          targetPath = targetPath + "&carouselUniqueId=7_601494_220581929";
          
          // teaser image deriv and img width
          targetPath = targetPath + "&imgDeriv=landscape";
          targetPath = targetPath + "&imgWidth=300";
          targetPath = targetPath + "&teaserHeadlineType=overlay";
          
          targetPath = targetPath + "&isAjax=true";                   
      
          jQuery.ajax({
            url : targetPath,
            success : function(data) {
              
              //alert(data);  
              //alert('done ajax: carouselId=' + carouselId + ', startIndex=' + startIndex + ', endIndex=' + endIndex);
              
              if ( (endIndex - startIndex) < maxItemsPerPage ) {
                 startIndex = endIndex - maxItemsPerPage;
                 if ( startIndex < 0 ) {
                  startIndex = 0;
                 }
              }
              
              for ( k = startIndex; k < endIndex ; k ++ ){
                var carouselIndex = k + 1; // carousel index is 1-based
                
                //$("#carousel" + carouselId + "_"+carouselIndex).html($(data).find("#carousel" + carouselId + "_"+carouselIndex).html());
                if("true" == "true"){
                  $("li.bx-clone #carousel7_601494_220581929_"+carouselIndex).html($(data).find("#carousel7_601494_220581929_"+carouselIndex).html());
                  $("li #carousel7_601494_220581929_"+carouselIndex).html($(data).find("#carousel7_601494_220581929_"+carouselIndex).html());
                }else{
                  $("#carousel7_601494_220581929_"+carouselIndex).html($(data).find("#carousel7_601494_220581929_"+carouselIndex).html());
                }
              
              }
              
              // flag this page has been loaded
              loadedPageNum7_601494_220581929.push(pageNum);
              
            }
          });
        }
    }
  }
  
  // keep track of which carousel page has been loaded.  If loaded, no need to load again.
  var loadedPageNum7_601494_220581929 = new Array();
  </script>


  
  
  
    <br/>

  
  
  
    
<div class="element list double-top li-divider  ">
              <h3>Most Read </h3>
                      <ul class="linklist vertical">
                          
            
                                    <li class='listItem_7_601496_1464361863_220581932' updated='1485547920000' created='1485537780000' id='orderedList'>
              
                                                  <span class="numCount">1</span><div class="numList">
                              	            <a  href="http://winnipeg.ctvnews.ca/arrest-made-in-winnipeg-drive-by-shooting-that-killed-one-sources-1.3260018"  title="Arrest made in Winnipeg drive-by shooting that killed one: sources" >Arrest made in Winnipeg drive-by shooting that killed one: sources</a>
        <span class="comment-video">
  <a href="http://winnipeg.ctvnews.ca/arrest-made-in-winnipeg-drive-by-shooting-that-killed-one-sources-1.3260018?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>1
  </a>
</span>
          </div>
                                                    </li>
        
            
                                    <li class='listItem_7_601496_1464361863_220581932' updated='1485485880000' created='1485485580000' id='orderedList'>
              
                                                  <span class="numCount">2</span><div class="numList">
                              	            <a  href="http://winnipeg.ctvnews.ca/woman-says-she-was-sexually-assaulted-jailed-while-in-mexico-1.3259347"  title="Woman says she was sexually assaulted, jailed while in Mexico" >Woman says she was sexually assaulted, jailed while in Mexico</a>
        <span class="comment-video">
  <a href="http://winnipeg.ctvnews.ca/woman-says-she-was-sexually-assaulted-jailed-while-in-mexico-1.3259347?autoPlay=true" class="smallCount" title="Videos">
    <span class="videos"></span>1
  </a>
</span>
          </div>
                                                    </li>
        
            
                                    <li class='listItem_7_601496_1464361863_220581932' updated='1485524580000' created='1485525660000' id='orderedList'>
              
                                                  <span class="numCount">3</span><div class="numList">
                              	            <a  href="http://winnipeg.ctvnews.ca/police-track-arrest-suspect-after-armed-robbery-in-elmwood-1.3259634"  title="Police track, arrest suspect after armed robbery in Elmwood" >Police track, arrest suspect after armed robbery in Elmwood</a>
                  </div>
                                                    </li>
        
            
                                    <li class='listItem_7_601496_1464361863_220581932' updated='1485550320000' created='1485548580000' id='orderedList'>
              
                                                  <span class="numCount">4</span><div class="numList">
                              	            <a  href="http://winnipeg.ctvnews.ca/lombard-place-re-opened-after-police-find-suspicious-package-1.3260385"  title="Lombard Place re-opened after police find 'suspicious package'" >Lombard Place re-opened after police find 'suspicious package'</a>
                  </div>
                                                    </li>
        
            
                                    <li class='listItem_7_601496_1464361863_220581932' updated='1485535740000' created='1485535980000' id='orderedList'>
              
                                                  <span class="numCount">5</span><div class="numList">
                              	            <a  href="http://winnipeg.ctvnews.ca/doble-doble-por-favor-tim-hortons-heads-to-mexico-first-foray-into-latin-america-1.3259954"  title="Doble doble, por favor: Tim Hortons heads to Mexico, first foray into Latin America" >Doble doble, por favor: Tim Hortons heads to Mexico, first foray into Latin America</a>
                  </div>
                                                    </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_601496_1464361863_220581932");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>

  

  </div>
  
  
  
    

<div>
  
  



  
  
      <div class="element poll ">
            <div class="pollContentpoll7_690679_42 pollQuestion" style="display:none;">
        <div class="pollContainer">
      
              <form method="post" action="/poll" id="formpoll7_690679_42" onsubmit="return false;">
                      <h2 class="questionHdr">  CTV Winnipeg Web Poll - Jan. 27, 2017  </h2>
                    <fieldset><h4 class="questionCopy">Do you worry about concussions in youth sports?</h4>
            <input type="hidden" name="pollId" value="poll_7_690679" />
            <input type="hidden" name="questionId" value="0" />
                        <input type="hidden" name="forward" value="http://winnipeg.ctvnews.ca/ctv-winnipeg-web-poll-jan-27-2017-7.690679?ot=AjaxLayout&mode=www" />
                        
                            <table class="optionTable">
                                <tr><td>
                  <label>
                    <input type="radio" name="answerId" value="0" /><span>Yes</span>
                  </label>
                </td></tr>
                                <tr><td>
                  <label>
                    <input type="radio" name="answerId" value="1" /><span>No</span>
                  </label>
                </td></tr>
                                </table>
                <div>
                  <input type="submit" value="vote" class="submit"/> 
                </div>
                              
                              <div class="linkContainer">
                                      <div class="viewResult" onclick="getPollpoll7_690679_42('/ctv-winnipeg-web-poll-jan-27-2017-7.690679?ot=AjaxLayout&mode=www&amp;showResult=true', 'poll7_690679_42')">View result</div> 
                    <a class="viewResult" href="http://winnipeg.ctvnews.ca/poll-results">View the latest polls</a>
                                  </div>
                        </fieldset>
        </form>
        <script type="text/javascript">
          jQuery(document).ready(function() {
              jQuery("#formpoll7_690679_42").ajaxForm(function(data) {
                  fadeInResult("poll7_690679_42", data);
                  return false;
              });
          });
        </script>
          <script type="text/javascript">
    jQuery(document).ready(function() {
      var pollId = 'poll7_690679_42';
      jQuery(".pollContent" + pollId).fadeTo("slow", 1);
    });
        function fadeInResult(pollId, data) {
      jQuery(".pollContent" + pollId).fadeTo("slow",0, function() {
        jQuery(".pollContent" + pollId).replaceWith(data);
        jQuery(".pollContent" + pollId).fadeTo("slow", 1);
      });
    }  
    
        function getPollpoll7_690679_42(requestUrl, pollId) {
      jQuery.ajax({
        url: requestUrl + '&standalone=false',
        success: function(data) {
            fadeInResult(pollId, data);
          }
      });
    }
  </script>
</div>


                  <div class="bottomText"> 
                                        <h3 class="default">Related Article</h3>        
                                                                   	            <a  href="http://winnipeg.ctvnews.ca/concussions-force-winnipeg-teen-hockey-player-to-hang-up-skates-early-1.3260574"  title="Concussions force Winnipeg teen hockey player to hang up skates early" >Concussions force Winnipeg teen hockey player to hang up skates early</a>
                                              </div>
          </div>
              </div>

  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        <footer class="content-footer">
      



  
  
    

<div>
      <aside>
  
  



  
  
    

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/canada"   >CANADA<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/canada/manhunt-in-toronto-for-dangerous-man-who-escaped-hospital-1.3259571"   ><img title='Justin Yates' height='84' alt='Toronto police are searching for suspect Justin Yates, 39. ' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3259558.1485521100!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/canada/manhunt-in-toronto-for-dangerous-man-who-escaped-hospital-1.3259571"   > Manhunt in Toronto for 'dangerous' man who escaped hospital </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/canada/crown-asks-for-jail-terms-as-long-as-18-years-in-quebec-maple-syrup-theft-1.3260820"  title="Crown asks for jail terms as long as 18 years in Quebec maple syrup theft" >Crown asks for jail terms as long as 18 years in Quebec maple syrup theft</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/canada/espionage-romance-and-betrayal-the-true-story-of-a-russian-spy-in-canada-1.3260938"  title="Espionage, romance and betrayal: the true story of a Russian spy in Canada" >Espionage, romance and betrayal: the true story of a Russian spy in Canada</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/world"   >WORLD<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/world/trump-orders-strict-new-refugee-screening-1.3260924"   ><img title='U.S. President Donald Trump' height='84' alt='President Donald Trump tucks away his notes near the conclusion of a joint news conference with British Prime Minister Theresa May in the East Room of the White House White House in Washington, Friday, Jan. 27, 2017. (AP / Pablo Martinez Monsivais)' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260940.1485564820!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/world/trump-orders-strict-new-refugee-screening-1.3260924"   >Trump orders strict new refugee screening</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/world/mexicans-unite-to-fight-trump-s-plans-with-u-s-boycotts-1.3260562"  title="Mexicans unite to fight Trump's plans with U.S. boycotts" >Mexicans unite to fight Trump's plans with U.S. boycotts</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/world/scientists-move-doomsday-clock-30-seconds-closer-to-midnight-1.3259540"  title="Scientists move Doomsday Clock 30 seconds closer to midnight" >Scientists move Doomsday Clock 30 seconds closer to midnight</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/entertainment"   >ENTERTAINMENT<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/entertainment/mischa-barton-taken-to-hospital-after-reports-of-yelling-1.3260115"   ><img title='Actress Mischa Barton ' height='84' alt='In this May 16, 2016, file photo, actress Mischa Barton poses for photographers upon arrival at the screening of the film Loving at the 69th Cannes film festival in southern France.(AP Photo/Lionel Cironneau, File)' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260120.1485540465!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/entertainment/mischa-barton-taken-to-hospital-after-reports-of-yelling-1.3260115"   >Mischa Barton taken to hospital after reports of yelling</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/entertainment/celine-dion-to-be-adviser-on-the-voice-1.3260310"  title="Celine Dion to be adviser on 'The Voice'" >Celine Dion to be adviser on 'The Voice'</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/canada/after-near-death-experience-manitoba-musician-sings-his-story-of-mental-health-1.3259362"  title="After near-death experience, Manitoba musician sings his story of mental health" >After near-death experience, Manitoba musician sings his story of mental health</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/health"   >HEALTH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/health/medical-journal-no-longer-recommends-popular-morning-sickness-pill-1.3258690"   ><img title='Pregnancy' height='84' alt='Diclectin, a combination of pyridoxine (vitamin B6) and doxylamine (antihistamine), is used in half of Canadian pregnancies that result in live births.' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.1813850.1466708504!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/health/medical-journal-no-longer-recommends-popular-morning-sickness-pill-1.3258690"   >Medical journal no longer recommends popular morning sickness pill</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/health/hawaii-bill-would-classify-homelessness-as-medical-condition-1.3258767"  title="Hawaii bill would classify homelessness as medical condition" >Hawaii bill would classify homelessness as medical condition</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/health/dying-from-cancer-could-your-location-determine-your-fate-1.3258664"  title="Dying from cancer: Could your location determine your fate?" >Dying from cancer: Could your location determine your fate?</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/politics"   >POLITICS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/politics/critics-blast-proposed-changes-to-cash-for-access-rules-1.3259637"   ><img title='Ambrose at the end of a national caucus meeting' height='84' alt='Conservative interim Leader Rona Ambrose at the end of a national caucus meeting in Quebec City, on Jan. 27, 2017. (Jacques Boissinot / THE CANADIAN PRESS)' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260382.1485548162!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    <span class="tag">UPDATED </span>          <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/politics/critics-blast-proposed-changes-to-cash-for-access-rules-1.3259637"   >Critics blast proposed changes to cash-for-access rules</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/politics/kevin-o-leary-campaign-says-it-raised-nearly-184-000-in-24-hours-1.3260603"  title="Kevin O'Leary campaign says it raised nearly $184,000 in 24 hours" >Kevin O'Leary campaign says it raised nearly $184,000 in 24 hours</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/politics/ottawa-think-tank-promised-access-to-pm-in-exchange-for-sponsorship-1.3260166"  title="Ottawa think tank promised access to PM in exchange for sponsorship" >Ottawa think tank promised access to PM in exchange for sponsorship</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/sci-tech"   >SCI-TECH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/sci-tech/does-it-fart-scientists-want-to-know-which-animals-pass-gas-1.3259911"   ><img title='Elephant rear' height='84' alt='The #DoesItFart project, unsurprisingly, has delighted science enthusiasts and flatulence fans alike, who are using the hashtag #DoesItFart to share their knowledge and reactions on social media.(Creative Commons)' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3259941.1485534967!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/sci-tech/does-it-fart-scientists-want-to-know-which-animals-pass-gas-1.3259911"   >Does it fart? Scientists want to know which animals pass gas</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/sci-tech/nasa-opens-exhibit-on-50th-anniversary-of-apollo-1-fire-1.3260081"  title="NASA opens exhibit on 50th anniversary of Apollo 1 fire" >NASA opens exhibit on 50th anniversary of Apollo 1 fire</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/sci-tech/rogue-u-s-government-tweeters-could-be-prosecuted-as-hackers-1.3259466"  title="Rogue U.S. government tweeters could be prosecuted as hackers" >Rogue U.S. government tweeters could be prosecuted as hackers</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class='sponsorList'>
  
  



  
  
    
<div class="element list videoPromoList  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/business"   >Business<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/business/doble-doble-por-favor-tim-hortons-saying-hola-to-mexico-1.3259512"   ><img title='Tim Hortons ' height='84' alt='A Tim Hortons coffee cup is seen in New York on Wednesday, July 22, 2009. (AP / Seth Wenig)' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.1977175.1484912792!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/business/doble-doble-por-favor-tim-hortons-saying-hola-to-mexico-1.3259512"   >Doble doble, por favor: Tim Hortons saying hola to Mexico</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/business/beware-third-party-passport-companies-canadian-government-1.3259746"  title="Beware third-party passport companies: Canadian government" >Beware third-party passport companies: Canadian government</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list videoPromoList  ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
                                <span class="sponsoredLinkList">Sponsored</span>
            
                                    
           
                        	            <a  href="http://www.ctvnews.ca/business/preparing-for-a-vacation-how-to-get-from-dream-to-destination-1.3245982"  title="Preparing for a vacation: How to get from dream to destination" >Preparing for a vacation: How to get from dream to destination</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/autos"   >AUTOS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/business/german-prosecutors-widen-volkswagen-emissions-probe-1.3259592"   ><img title='Volkswagen' height='84' alt='Volkswagen saw global auto sales fall 5.3 per cent in October in the wake of a scandal over cars equipped with software that let them cheat on U.S. diesel emissions tests. (AP Photo / Michael Sohn, file)' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.2640814.1447427157!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/business/german-prosecutors-widen-volkswagen-emissions-probe-1.3259592"   >German prosecutors widen Volkswagen emissions probe</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/autos/cashing-in-on-connected-cars-1.3260254"  title="Cashing in on connected cars" >Cashing in on connected cars</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/autos/pruett-6-others-to-be-inducted-in-motorsports-hall-of-fame-1.3258746"  title="Pruett, 6 others to be inducted in Motorsports Hall of Fame" >Pruett, 6 others to be inducted in Motorsports Hall of Fame</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/sports"   >SPORTS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/sports/raptors-point-guard-lowry-thrilled-to-be-joining-teammate-friend-derozan-again-1.3260159"   ><img title='DeMar DeRozan Kyle Lowry ' height='84' alt='Toronto Raptors&#39; Kyle Lowry (7) celebrates with teammate DeMar DeRozan (10) after scoring in the second half during an NBA basketball game against the Utah Jazz Friday, Dec. 23, 2016, in Salt Lake City. (THE CANADIAN PRESS/AP, Rick Bowmer)' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260187.1485541459!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/sports/raptors-point-guard-lowry-thrilled-to-be-joining-teammate-friend-derozan-again-1.3260159"   >Raptors point guard Lowry thrilled to be joining teammate, friend DeRozan again</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/sports/welcome-to-hockeywood-nhl-all-stars-converge-for-l-a-party-1.3260979"  title="Welcome to Hockeywood: NHL All-Stars converge for L.A. party" >Welcome to Hockeywood: NHL All-Stars converge for L.A. party</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/sports/nadal-sets-up-australian-open-classic-final-vs-federer-1.3259770"  title="Nadal sets up Australian Open classic final vs Federer" >Nadal sets up Australian Open classic final vs Federer</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    
<div class="element list none  ">
              <h3>            	            <a  href="http://www.ctvnews.ca/lifestyle"  title="Lifestyle" >Lifestyle<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/lifestyle/crokicurl-may-be-most-canadian-game-ever-1.3260885"   ><img title='People play &#39;crokicurl&#39;' height='84' alt='People play &#39;crokicurl&#39; at The Forks in Winnipeg' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260896.1485563250!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/lifestyle/crokicurl-may-be-most-canadian-game-ever-1.3260885"   >'Crokicurl' may be 'most Canadian' game ever</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/lifestyle/we-re-so-close-california-actor-31-takes-in-ailing-89-year-old-bestie-1.3257916"  title="'We're so close': California actor, 31, takes in ailing 89-year-old 'bestie'" >'We're so close': California actor, 31, takes in ailing 89-year-old 'bestie'</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/lifestyle/thinking-of-flying-solo-6-tips-for-the-female-traveller-1.3258219"  title="Thinking of flying solo? 6 tips for the female traveller " >Thinking of flying solo? 6 tips for the female traveller </a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://winnipeg.ctvnews.ca/video?binId=1.2991703"   >CTV News on the Go<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://winnipeg.ctvnews.ca/video?playlistId=1.3186276"   ><div class='vid'>false</div><img title='CTV News on the Go: Midday Minute' height='84' alt='CTV News on the Go: Midday Minute' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260216.1485541845!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                              <a  href="http://winnipeg.ctvnews.ca/video?playlistId=1.3186276"   >News Minute: Liberals putting end to ‘cash for access’</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	            <a  href="http://winnipeg.ctvnews.ca/video?playlistId=1.3260950"  title="President Trump orders 'extreme vetting' of immigrants" >President Trump orders 'extreme vetting' of immigrants</a>
                                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	            <a  href="http://winnipeg.ctvnews.ca/video?playlistId=1.3260943"  title="Torrential downpour sparks flooding, sweeps away hotel" >Torrential downpour sparks flooding, sweeps away hotel</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
<div class="element list none  ">
              <h3>            	          <a  href="http://www.ctvnews.ca/photo-galleries"   >In Pictures<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                







<div style="display: inline-table; width:300px; " class="element teaser">
                  <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  href="http://www.ctvnews.ca/photo-galleries/celebrating-chinese-new-year-1.3260441"   ><div class='gal'>&nbsp;</div><img title='Chinese New Year' height='84' alt='A diver performs a dragon dance underwater at the South East Asia Aquarium in Resorts World Sentosa, a popular tourist destination as part of Chinese New Year celebrations in Singapore, on Wednesday, Jan. 25, 2017. The tradition of dragon dance performances, usually on land, is believed to bring blessings to guests for an auspicious Lunar New Year. (AP Photo/Wong Maye-E)' width='150' src='//winnipeg.ctvnews.ca/polopoly_fs/1.3260465.1485550941!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
              <h2 class="teaserTitle">
                                        <a  href="http://www.ctvnews.ca/photo-galleries/celebrating-chinese-new-year-1.3260441"   >Celebrating Chinese New Year</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	            <a  href="http://www.ctvnews.ca/photo-galleries/homes-of-the-month-500k-across-canada-1.3246710"  title="Homes of the Month: $500K across Canada" >Homes of the Month: $500K across Canada</a>
                                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	            <a  href="http://atlantic.ctvnews.ca/in-photos-ice-storm-hits-new-brunswick-1.3256688"  title="In Photos: Ice storm hits New Brunswick" >In Photos: Ice storm hits New Brunswick</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  

      
</aside>
  </div>
  
         
      



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	            <a  target="_blank"  class="newWindow"  href="http://www.bellmedia.ca/sales/digital/ctv-news-channel/"  title="Advertise with CTVNews.ca" >Advertise on CTVNews.ca</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://adsales.bellmedia.ca/"  title="Advertise with Bell Media" >Advertise with Bell Media</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctv.ca/About/Corporate-Info/About.aspx"  title="About CTV" >About CTV</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://jobs.bce.ca/go/jobs-with-bell-media/357957/"  title="Careers" >Careers</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://stox.ctvnews.ca"  title="CTV News Stox" >CTV News Stox</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.bellmediapr.ca/"  title="Press Room" >Press Room</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.bellmedia.ca/en/producer_guidelines.html"  title="Producer Guidelines" >Producer Guidelines</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/more/contact-ctv-news"  title="Contact Us" >Contact Us</a>
        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv.jpg" height="16" width="50" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-two.jpg" height="29" width="52" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca"><img src="http://www.ctvnews.ca/polopoly_fs/7.439307!/httpImage/image.jpg" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca/ctv-news-channel"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-news-channel.jpg" height="35" width="56" alt="CTV News Channel" /></a>
  <a class="footer-logo-link" href="http://www.bnn.ca"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_bnn.jpg" height="22" width="50" alt="BNN - Business News Network" /></a>
  <a class="footer-logo-link" href="http://www.cp24.com"><img src="//static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    

<div class='footernav'>
      <nav>

  
  



  
  
    <h2>Local News</h2>

  
  
  
    <div>
            	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >CTV News Atlantic</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://calgary.ctvnews.ca/"  title="CTV Calgary News" >CTV News Calgary</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://edmonton.ctvnews.ca/"  title="CTV Edmonton News" >CTV News Edmonton</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://kitchener.ctvnews.ca/"  title="CTV Kitchener News" >CTV News Kitchener </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://montreal.ctvnews.ca/"  title="CTV Montreal News" >CTV News Montreal </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://northernontario.ctvnews.ca/"  title="CTV Northern Ontario News" > CTV News Northern Ontario</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://ottawa.ctvnews.ca/"  title="CTV Ottawa NewsOttawa" >CTV News Ottawa </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://regina.ctvnews.ca/"  title="CTV Regina News" > CTV News Regina</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://saskatoon.ctvnews.ca/"  title="CTV Saskatoon News" >CTV News Saskatoon </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://toronto.ctvnews.ca/"  title="CTV Toronto News" > CTV News Toronto </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://bc.ctvnews.ca/"  title="CTV Vancouver News" > CTV News Vancouver </a>
        </div>

  
  
  
    <div>
            	            <a  href="http://winnipeg.ctvnews.ca/"  title=" CTV Winnipeg News" >CTV News Winnipeg</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV Two</h2>

  
  
  
    <div>
            	            <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvalberta.ca/"  title="Alberta" >Alberta</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://ctvbarrie.ca/"  title="Barrie" >Barrie</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://london.ctvnews.ca/"  title="London" >London</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://windsor.ctvnews.ca"  title="Windsor" >Windsor</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
        </div>

  

      </nav> 
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV News Programs</h2>
  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/ctv-national-news"  title="CTV National News" >CTV National News</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin"  title="Power Play" >Power Play</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/w5/"  title="W5" >W5</a>
        </div>

  
  
  
    <div>
            	            <a  href="http://www.ctvnews.ca/qp/"  title="CTV Question Period" >CTV Question Period</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    
	<div id="divLogin" class="element tveLoginButtonelement">
  		<div id="divLogIn-7_489985_1423585512_220582557" class="tve-button-login"><a href="#" style="position:relative;" onclick="BmAuth.handleSignIn();jump('top'); return false;">Video Sign In</a></div>
  		<div id="divLogOut-7_489985_1423585512_220582557" style="display:none;" class="tve-button-logout"><a href="#" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">Video Sign Out</a></div>
  	</div>
		<script type="text/javascript">
		requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
			BmAuth.isAuthenticated().then(function(authenticated){
				changeLoginStatus(authenticated);
			});
			BmAuth.addListener('onAuthenticationStateChange', function(authenticated){
				console.log('[tester] event-tracking: listened to onAuthenticationStateChange', authenticated);
				changeLoginStatus(authenticated);
			});
			function changeLoginStatus(status) {
				if(status){
					$('#divLogIn-7_489985_1423585512_220582557').hide();
					$('#divLogOut-7_489985_1423585512_220582557').show();
				}else {
					$('#divLogIn-7_489985_1423585512_220582557').show();
					$('#divLogOut-7_489985_1423585512_220582557').hide();
				}
			}
		});
			function jump(h){
    var top = document.getElementById(h).offsetTop;
    window.scrollTo(0, top);
}
		</script>
		<div class="clearfix tvefooter"></div>

  
  
  
    <div>
            	          <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
        </div>

  
  
  
    <div>
            	          <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
        </div>

  
  
  
    <div>
            	          <a  href="http://www.ctvnews.ca/more/ctv-news-mobile"   >CTV News on Mobile</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav gig-footer'>
      <nav>
  
  



  
  
    
  <h2 id="gigya_title">Site login</h2>
  <span id="gigya_login"></span>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <a href="javascript:void(0);" onclick="setCookieAndLoadSiteByMode('mobile');">View Mobile Site</a>
  

      </nav>
  </div>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/en/toc.html" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="http://www.bellmedia.ca/en/privacy.html" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2017 <a href="http://www.bellmedia.ca/"><img class="copyright" src="//static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits">Bell Media Television</p>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>
  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                          <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/common.js" ></script>
                        <script type="text/javascript" src="http://metrics.ctvdigital.net/comscore/beacon.js" ></script>
                    <script type="text/javascript">
                var _sf_async_config={uid:2895,domain:'ctv.ca'};
    var loadPublishflow = function() {
      jQuery(window).load(function() {
        window._sf_endpt=(new Date()).getTime();
      });
    };
    var pf_src = ('https:'   == document.location.protocol ? 'https://s3.amazonaws.com/'   : 'http://s3.amazonaws.com/') + 'publishflow/javascript/data.js';
    requiresDependency(pf_src,loadPublishflow);
</script>                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>          <img src='/logger/p.gif?a=1.3260385&amp;d=/2.628/2.629/2.617' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.617';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
                
            
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//components.bellmedia.ca/tracking/IncludeAuth2"></script>
  <script type="text/javascript" src="//static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">s.trackExternalLinks = false;</script>
  <script type="text/javascript">
                                  
  setupOmnitureTracking("ctvgmnews", 
  						"CTV News", 
						"News", 
						"Winnipeg",
						"story", 
						"www", 
						"Winnipeg", 
						"false", 
						false, 
						false,
						"ctvgmnewsglobalsuite");
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Lombard Place re-opened after police find 'suspicious package'");
                                    });
      </script>
     </body>
</html>