<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
			<link rel="canonical" href="https://winnipeg.ctvnews.ca/pick-your-poison-winnipeg-s-katona-earns-ufc-decision-and-maybe-a-submission-1.4210904" />
							<link rel="alternate" media="only screen and (max-width: 640px)" href="https://winnipeg.ctvnews.ca/mobile/pick-your-poison-winnipeg-s-katona-earns-ufc-decision-and-maybe-a-submission-1.4210904"/>
			<script type="text/javascript">
var videoPageUrl = "https://winnipeg.ctvnews.ca/video";
</script>
<meta name="viewport" content="width=1024" />
<style>
  @font-face {font-family: 'Flama-Medium';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_617');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_617') format('embedded-opentype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_617') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_617') format('svg');font-weight: normal;font-style:normal;}
</style>
<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/common.css?v1" />
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVNews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                        <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                <link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-152x152.png" sizes="152x152">  


                    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ctvnews_layout.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/winnipeg/css/winnipeg_layout.css" media="screen" />
                  <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
                <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/32_ctvnewsfav.ico" sizes="32x32"/> 
                <link rel="shortcut icon" type="image/x-icon" href="https://static.ctvnews.ca/bellmedia/common/img/64_ctvnewsfav.ico" sizes="64x64"/>
                    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie_ctvnews.css" media="screen" />
      <![endif]-->
                      <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                <meta name="google-site-verification" content="BVIH8PHvX6dLxqFGRrD_T3oVQZfXshe-lIxUeEJ30eM" />              <meta name="google-site-verification" content="y5gaxpsn5PxVOBiciydImf7aHk-Wbtls20uCrXuDQh4" />
<meta name="google-site-verification" content="fz6xMejqOO3K6yM8GQfLJoU0gq5jZXGtVP9g15XCSOs" />
              <script src="https://tru.am/scripts/custom/ctvnews.js"></script>              
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT HEADER CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778; //65778
            _sf_async_config.domain = 'ctvnews.ca'; //'ctvnews.ca';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CHARTBEAT HEADER CONFIGURATION END **/
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
   <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
  <link rel="stylesheet" type="text/css" href="/cmlink/jamie-hacks-7.695789" />
  <link rel="stylesheet" type="text/css" href="/cmlink/newmynews-7.701063" />
  <link rel="stylesheet" type="text/css" href="/cmlink/tsn-widget-7.701032" />
  <link rel="stylesheet" type="text/css" href="/cmlink/scribble-border-override-css-7.689768" />
  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />
  <link rel="stylesheet" type="text/css" href="/cmlink/story-related-7.343939" />
  <link rel="stylesheet" type="text/css" href="/cmlink/winnipeg-custom-css-styles-7.292107" />
  <link rel="stylesheet" type="text/css" href="/cmlink/win-head-override-7.704655" />

<link href="https://static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
<link href="https://static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	    

<script async type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>
<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	} 
	Krux.user = retrieve('user'); 
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>


<script type='text/javascript'>
  
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    
    //creates a script tag for gpt.js
    var gads = document.createElement('script');
        gads.id = "gads";
    	gads.async = true; 
    	gads.type = 'text/javascript'; 
    	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   
    
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node); 
    
  })();
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
      
  googletag.cmd.push(function() {
  
                                                                                                                                            googletag.defineSlot('/5479/ctv.ctvnewswinnipeg/home/stories', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnewswinnipeg/home/stories', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-2')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnewswinnipeg/home/stories', [[30,1]], 'div-gpt-ad-30_1-3')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                    
          googletag.defineOutOfPageSlot('/5479/ctv.ctvnewswinnipeg/home/stories','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
        
    
                                                                            
                                                                              
          googletag.pubads().setTargeting("keyvalues",["envr=prod"]);
                    	
    googletag.pubads().enableVideoAds();
    googletag.pubads().collapseEmptyDivs(true);
    //NEWS-1509 - Amazon wrapper 
    googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.pubads().setTargeting("ksgmnt", Krux.segments);
	googletag.pubads().setTargeting("u", Krux.user);
	  });
  
   
   
   
	//NEWS-1509 - Amazon wrapper Call
	!function(a9, a, p, s, t, A, g) {
            if (a[a9])
                return;
            function q(c, r) {
                a[a9]._Q.push([c, r])
            }
            a[a9] = {
                init: function() {
                    q("i", arguments)
                },
                fetchBids: function() {
                    q("f", arguments)
                },
                setDisplayBids: function() {},
                targetingKeys: function() {
                    return []
                },
                _Q: []
            };
            A = p.createElement(s);
            A.async = !0;
            A.src = t;
            g = p.getElementsByTagName(s)[0];
            g.parentNode.insertBefore(A, g)
        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
         
	apstag.init({
        pubID: "3733",
        adServer: "googletag"
    });
	  
	apstag.fetchBids({
	  	slots: [{
	  		"slotID" : "div-gpt-ad-728_90-1",
	  		"slotName" : "/5479/ctv.ctvnewswinnipeg/home/stories/div-gpt-ad-728_90-1",
	  		"sizes" : [[728,90],[970,250],[970,90]]
	  	},{
	  		"slotID" : "div-gpt-ad-300_250-2",
	  		"slotName" : "/5479/ctv.ctvnewswinnipeg/home/stories/div-gpt-ad-300_250-2",
	  		"sizes" : [[300,250],[300,600],[300,1050]]
	  	},{
	  		"slotID" : "div-gpt-ad-30_1-3",
	  		"slotName" : "/5479/ctv.ctvnewswinnipeg/home/stories/div-gpt-ad-30_1-3",
	  		"sizes" : [[30,1]]
	  	}],
	  	timeout: 2e3
	  	}, function(bids){
	  		googletag.cmd.push(function(){
                apstag.setDisplayBids();
                googletag.pubads().refresh()
	  			
	  		})
	});
</script>


<script type="text/javascript">
   googletag.cmd.push(function() {
      if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) { 
         window.headertag = googletag;
      } 
   });
</script>
<script>
    var cbAuthor;
</script>  <title>Pick your poison: Winnipeg's Katona earns UFC decision and maybe a submission | CTV News Winnipeg </title>
      <meta name="description" content="Winnipeg bantamweight Brad (Superman) Katona won a unanimous decision -- and perhaps a submission as well -- over Matthew Lopez on the undercard of UFC 231 on Saturday night." />
        <meta name="keywords" content="winnipeg, news, ctv news. ctvnews, manitoba, local, winnipeg, video, crime, missing persons, jets, bombers, moose, sports, weather, photos, warnings, parenting, retail, food, travel, health, brandon, cky, cky news," />
        <meta name="news_keywords" content="UFC, Brad Katona, fight, UFC fight, " />
  <link rel="amphtml" href="https://beta.ctvnews.ca/local/winnipeg/2018/12/9/1_4210904.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="872204589474989" />
      	      		<meta property="fb:pages" content="242800925756754" />
      	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="231176056943733" />
      	      		<meta property="fb:pages" content="174761742563060" />
      	<meta name="dc.date.modified" content="2018-12-09">              
                      <meta itemprop="description" content="Winnipeg bantamweight Brad (Superman) Katona won a unanimous decision -- and perhaps a submission as well -- over Matthew Lopez on the undercard of UFC 231 on Saturday night." />
                        <meta itemprop="name" content="Pick your poison: Winnipeg's Katona earns UFC decision and maybe a submission" />
                                  <meta itemprop="url" content="https://winnipeg.ctvnews.ca/pick-your-poison-winnipeg-s-katona-earns-ufc-decision-and-maybe-a-submission-1.4210904" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.4210911.1544377307!/image/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Pick your poison: Winnipeg's Katona earns UFC decision and maybe a submission" />
          <meta property="og:description" content="Winnipeg bantamweight Brad (Superman) Katona won a unanimous decision -- and perhaps a submission as well -- over Matthew Lopez on the undercard of UFC 231 on Saturday night." />
          <meta property="og:url" content="https://winnipeg.ctvnews.ca/pick-your-poison-winnipeg-s-katona-earns-ufc-decision-and-maybe-a-submission-1.4210904" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.4210911.1544377307!/image/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.4210911.1544377307!/image/image.jpg_gen/derivatives/landscape_620/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="Winnipeg" />
                    <meta name="twitter:title" content="Pick your poison: Winnipeg's Katona earns UFC decision and maybe a submission" />
          <meta name="twitter:url" content="https://winnipeg.ctvnews.ca/pick-your-poison-winnipeg-s-katona-earns-ufc-decision-and-maybe-a-submission-1.4210904" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="Winnipeg bantamweight Brad (Superman) Katona won a unanimous decision -- and perhaps a submission as well -- over Matthew Lopez on the undercard of UFC 231 on Saturday night." />
              <meta name="twitter:site" content="@CTVwinnipeg" />
      <meta name="twitter:creator" content="@CTVwinnipeg" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.4210911.1544377307!/image/image.jpg_gen/derivatives/landscape_620/image.jpg" />
                  <meta name="author" content="THE CANADIAN PRESS" />
      <meta property="article:author" content="THE CANADIAN PRESS" />
      <meta itemprop="author" content="THE CANADIAN PRESS" />
    <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2018-12-09T11:47:00-06:00"> 
        <meta property="article:modified_time" content="2018-12-09T11:48:00-06:00">
            
            <script>
        var gigTitle = "Pick your poison: Winnipeg\'s Katona earns UFC decision and maybe a submission";
        var gigDesc = "Winnipeg bantamweight Brad (Superman) Katona won a unanimous decision -- and perhaps a submission as well -- over Matthew Lopez on the undercard of UFC 231 on Saturday night.";
        var gigURL = "https://winnipeg.ctvnews.ca/pick-your-poison-winnipeg-s-katona-earns-ufc-decision-and-maybe-a-submission-1.4210904"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.4210911.1544377307!/image/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
      <script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="CTV News - Winnipeg" href="https://winnipeg.ctvnews.ca/rss/ctv-news-winnipeg-1.822382" />
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script> 
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
            <li><a href="#section-links_7.290188" title="skip to links">Skip to Section Links</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
    <a class="logo logo_ctvnews" href="https://winnipeg.ctvnews.ca" title="CTV Winnipeg"></a>
  
  
  
    

<div class='micronav'>
  
  



  
  
    

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://www.ctvnews.ca"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://winnipeg.ctvnews.ca/mobile"   >Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://www.ctv.ca"  title="CTV" >CTV</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="micronav">
	<div class="liveSched"><div class="vidLock"></div> <p>Live Now:
			            	              <a  href="http://ctvnews.ca/live?autoPlay=true"   >CTV News Channel</a>
        		</p>
	</div>
</div>
	
 
  
  
  
    
    

<div class="search element" id="search_7.125">
      <a href="" class="sb">Search</a>
  <form action="/search-results/ctv-winnipeg-search-7.125" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_125">CTV Winnipeg Search</label>
      <input id="search_bar_7_125" placeholder="CTV Winnipeg Search" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>
  
  
  
          	                                                          
<div class="mainnavigation_wrapper ">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" id='section-links_7.290188' >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        									            
            <li class="mainnavigation_item item_7290189 bm- activePage">
            <span class="mainnavigation_item_text">
                          <span class="navlink active">
                            	                <a  href="/"  title="Winnipeg" >News</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290197 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Video
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290190 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                <a  href="/skywatch-weather"  title="Skywatch Weather" >Weather</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290192 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Morning Live
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290191 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  More
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7292361 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	              <a  href="http://winnipeg.ctvnews.ca/mynews"   >MyNews</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290298 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  About
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290514 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Local
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7290189" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290189").click(click_7290189);
            jQuery(".link_id_7290189 .close").click(click_7290189);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290189() {
            var itemSelector = ".item_7290189";
            var selector = ".link_id_7290189";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290197" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Latest News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1164782"   >Top Video</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1206917"   >Local</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1206938"   >Around Manitoba</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1206974"   >Sports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1206939"   >Health</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1206882"   >Morning</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>CTV News  </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1206950"   >CTV News at Six</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.3523137"   >CTV News at Five</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1807109"   >CTV News at 11:30</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1814091"   >CTV Morning Live</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1206963"   >CTV News at Noon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1991027"   >Skywatch Weather</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290197").click(click_7290197);
            jQuery(".link_id_7290197 .close").click(click_7290197);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290197() {
            var itemSelector = ".item_7290197";
            var selector = ".link_id_7290197";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290190" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290190").click(click_7290190);
            jQuery(".link_id_7290190 .close").click(click_7290190);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290190() {
            var itemSelector = ".item_7290190";
            var selector = ".link_id_7290190";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290192" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
              <h3>Home </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live"  title="CTV Morning Live" >CTV Morning Live</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/about-morning-live"  title="About Morning Live" >About Morning Live</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list none   ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/community-connection"  title="Community Connection" >Community Connection</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/tots-to-teens"  title="Tots to Teens" >Tots to Teens</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ask-an-expert"  title="Ask an Expert" >Ask an Expert</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/living-well"  title="Living Well" >Living Well</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/help-for-your-home"  title="Help for Your Home" >Help for Your Home</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/cooking-with-ctv-morning-live"  title="Cooking with CTV Morning Live" >Cooking with CTV Morning Live</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list none   ">
              <h3>Special Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-winnipeg-contests"  title="CTV Winnipeg Contests" >CTV Winnipeg Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/let-s-celebrate"  title="Let's Celebrate" >Let's Celebrate</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/traffic"  title="Traffic" >Traffic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/social-media"  title="Social Media" >Social Media</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290192").click(click_7290192);
            jQuery(".link_id_7290192 .close").click(click_7290192);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290192() {
            var itemSelector = ".item_7290192";
            var selector = ".link_id_7290192";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290191" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
              <h3>News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/in-pictures"  title="In Pictures" >In Pictures</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/about-ctv/news-tips"  title="News Tips" >News Tips</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/email-alerts"  title="Email Alerts" >Email Alerts</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list none   ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/medicalwatch"  title="MedicalWatch" >MedicalWatch</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/modern-medicine"  title="Modern Medicine" >Modern Medicine</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://winnipeg.ctvnews.ca/mynews"   >MyNews</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/pet-ed"  title="Pet Ed" >Pet Ed</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/on-the-menu"  title="On The Menu" >On The Menu</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list none   ">
              <h3>Sports </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/sports"  title="Sports" >Sports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/sport-star-of-the-week"  title="Sport Star of the Week" >Sport Star of the Week</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list none   ">
              <h3>Community </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/community-calendar"  title="Community Calendar" >Community Calendar</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-winnipeg-contests"  title="CTV Winnipeg Contests" >CTV Winnipeg Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/hot-links"  title="Hot Links" >Hot Links</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/gas-prices"  title="Gas Prices" >Gas Prices</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290191").click(click_7290191);
            jQuery(".link_id_7290191 .close").click(click_7290191);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290191() {
            var itemSelector = ".item_7290191";
            var selector = ".link_id_7290191";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7292361" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7292361").click(click_7292361);
            jQuery(".link_id_7292361 .close").click(click_7292361);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7292361() {
            var itemSelector = ".item_7292361";
            var selector = ".link_id_7292361";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290298" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/about-ctv"  title="About CTV" >About CTV</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/about-ctv/contact-us"  title="Contact Us" >Contact Us</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/about-ctv/social-media"  title="Social Media" >Social Media</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/about-ctv/news-tips"  title="News Tips" >News Tips</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290298").click(click_7290298);
            jQuery(".link_id_7290298 .close").click(click_7290298);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290298() {
            var itemSelector = ".item_7290298";
            var selector = ".link_id_7290298";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290514" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Region </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://barrie.ctvnews.ca/"   >Barrie</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://calgary.ctvnews.ca/"  title="Calgary" >Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://edmonton.ctvnews.ca/"  title="Edmonton" >Edmonton</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://kitchener.ctvnews.ca/guelph"   >Guelph</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://kitchener.ctvnews.ca/"  title="Kitchener" >Kitchener</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://calgary.ctvnews.ca/ctv-lethbridge"   >Lethbridge</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://london.ctvnews.ca"   >London</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://montreal.ctvnews.ca/"  title="Montreal" >Montreal</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://northernontario.ctvnews.ca/"  title="Northern Ontario" >Northern Ontario</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >Prince Albert</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://edmonton.ctvnews.ca/video?binId=1.1203435"   >Red Deer</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://regina.ctvnews.ca/"  title="Regina" >Regina</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://saskatoon.ctvnews.ca/"  title="Saskatoon" >Saskatoon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://toronto.ctvnews.ca/"   >Toronto</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://bc.ctvnews.ca/"   >Vancouver</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://windsor.ctvnews.ca"   >Windsor</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/"  title="Winnipeg" >Winnipeg</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290514").click(click_7290514);
            jQuery(".link_id_7290514 .close").click(click_7290514);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290514() {
            var itemSelector = ".item_7290514";
            var selector = ".link_id_7290514";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  
  
  
    <div class="clearfix"></div>
  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
                                        <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                                                            <div id="div-gpt-ad-728_90-1">
            <script type="text/javascript">
                if (document.querySelector('.advert') !== null) {
                    googletag.cmd.push(function () {
                        headertag.display("div-gpt-ad-728_90-1");
                    });
                }
            </script>
          </div>
                  
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
      <div class="video-header">
      <div class="content-wrapper">
          <div class="col-wrapper left clearfix" >
                                        



  
  
    

<div class='featuredEG'>
  
  



  
  
    		  																					
                                                                                                                                                                                                                                                                                                                                                                                                    









  <div class='small-rotator bottom-border' id='pager-top'>
      <h3 class="c-header">Featured<span class="da"></span></h3>
    
    <ul id="rotator_156623775_7_517955" style="visibility: hidden">
    




  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_1">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1560161"   ><div class='vid'>false</div><img title='CTVNews player background' height='84' alt='CTVNews player background' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.846393.1459491012!/httpImage/image.jpeg_gen/derivatives/landscape_150/image.jpeg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1560161"   >CTV News at Six Winnipeg for Sunday, Dec. 9, 2018</a>
        </h2>
                        		<div class="airClip">Air Date: December 9, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_2">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1560148"   ><div class='vid'>false</div><img title='Jennifer Jones hoists Canada Cup' height='84' alt='Jennifer Jones hoists Canada Cup' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4211216.1544402998!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1560148"   >Jennifer Jones hoists Canada Cup</a>
        </h2>
                        		<div class="airClip">Air Date: December 9, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_3">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1560145"   ><div class='vid'>false</div><img title='Jets defensive starters back to full strength' height='84' alt='Jets defensive starters back to full strength' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4211214.1544402586!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1560145"   >Jets defensive starters back to full strength</a>
        </h2>
                        		<div class="airClip">Air Date: December 9, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_4">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1560139"   ><div class='vid'>false</div><img title='Four-million-dollar art sale opens in the Exchange' height='84' alt='Four-million-dollar art sale opens in the Exchange' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4211212.1544402122!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1560139"   >Four-million-dollar art sale opens in the Exchange</a>
        </h2>
                        		<div class="airClip">Air Date: December 9, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_5">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1560138"   ><div class='vid'>false</div><img title='Pop-up shop raises funds for Ethiopian orphanage' height='84' alt='Pop-up shop raises funds for Ethiopian orphanage' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4211211.1544402068!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1560138"   >Pop-up shop raises funds for Ethiopian orphanage</a>
        </h2>
                        		<div class="airClip">Air Date: December 9, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_6">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1560135"   ><div class='vid'>false</div><img title='Citizenship ceremony marks Human Rights Day' height='84' alt='Citizenship ceremony marks Human Rights Day' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4211195.1544401079!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1560135"   >Citizenship ceremony marks Human Rights Day</a>
        </h2>
                        		<div class="airClip">Air Date: December 9, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_7">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1559766"   ><div class='vid'>false</div><img title='student' height='84' alt='student' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210642.1544315922!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1559766"   >High school student spreads good cheer up north</a>
        </h2>
                        		<div class="airClip">Air Date: December 8, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_8">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1559765"   ><div class='vid'>false</div><img title='packages' height='84' alt='packages' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210638.1544315656!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1559765"   >Winnipegger finds solutions to package thefts</a>
        </h2>
                        		<div class="airClip">Air Date: December 8, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_9">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1559763"   ><div class='vid'>false</div><img title='death' height='84' alt='death' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210636.1544315611!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1559763"   >Police lay murder charges in stabbing death</a>
        </h2>
                        		<div class="airClip">Air Date: December 8, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_10">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1559439"   ><div class='vid'>false</div><img title='Manitoba snow maze hopes to break record' height='84' alt='Manitoba snow maze hopes to break record' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210038.1544235363!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1559439"   >Manitoba snow maze hopes to break record</a>
        </h2>
                        		<div class="airClip">Air Date: December 7, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_11">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1559397"   ><div class='vid'>false</div><img title='More time on buses for Winnipeg cops' height='84' alt='More time on buses for Winnipeg cops' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4209865.1544228171!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1559397"   >More time on buses for Winnipeg cops</a>
        </h2>
                        		<div class="airClip">Air Date: December 7, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_12">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1559411"   ><div class='vid'>false</div><img title='Deal to fund meth beds reached' height='84' alt='Deal to fund meth beds reached' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4209899.1544229012!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1559411"   >Deal to fund meth beds reached</a>
        </h2>
                        		<div class="airClip">Air Date: December 7, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_13">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1559414"   ><div class='vid'>false</div><img title='Data shows spike in property crime ' height='84' alt='Data shows spike in property crime ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4209903.1544229145!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1559414"   >Data shows spike in property crime </a>
        </h2>
                        		<div class="airClip">Air Date: December 7, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_14">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1559417"   ><div class='vid'>false</div><img title='Paying higher school taxes' height='84' alt='Paying higher school taxes' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4209920.1544230055!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1559417"   >Gauging support for higher school taxes</a>
        </h2>
                        		<div class="airClip">Air Date: December 7, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_15">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558701"   ><div class='vid'>false</div><img title='In memory of the victims of the Montreal Massacre' height='84' alt='In memory of the victims of the Montreal Massacre' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208686.1544183604!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558701"   >In memory of the victims of the Montreal Massacre</a>
        </h2>
                        		<div class="airClip">Air Date: December 7, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_16">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558722"   ><div class='vid'>false</div><img title='Domestic violence, check stops: CTV Morning Live' height='84' alt='Domestic violence, check stops: CTV Morning Live' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208754.1544188892!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558722"   >Domestic violence, check stops: CTV Morning Live</a>
        </h2>
                        		<div class="airClip">Air Date: December 7, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_17">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558699"   ><div class='vid'>false</div><img title='Towed vehicles leaves Winnipeggers confused' height='84' alt='Towed vehicles leaves Winnipeggers confused' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208685.1544183530!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558699"   >Towed vehicles leaves Winnipeggers confused</a>
        </h2>
                        		<div class="airClip">Air Date: December 7, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_18">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558522"   ><div class='vid'>false</div><img title='Hockey heroes' height='84' alt='Hockey heroes' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208356.1544145692!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558522"   >Hockey heroes visit kids with chronic conditions</a>
        </h2>
                        		<div class="airClip">Air Date: December 6, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_19">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558503"   ><div class='vid'>false</div><img title='The Nutcracker' height='84' alt='The Nutcracker' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208341.1544145380!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558503"   >Third party sellers charging more for tickets: RWB</a>
        </h2>
                        		<div class="airClip">Air Date: December 6, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_20">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558510"   ><div class='vid'>false</div><img title='Menorah lit at 17 Wing for first time' height='84' alt='Menorah lit at 17 Wing for first time' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208351.1544145609!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558510"   >Menorah lit at 17-Wing for first time</a>
        </h2>
                        		<div class="airClip">Air Date: December 6, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_21">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558484"   ><div class='vid'>false</div><img title='Gabrielle Marchand reports on new measures to help' height='84' alt='Gabrielle Marchand reports on new measures to help' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208287.1544143447!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558484"   >Help for victims of gender-based violence</a>
        </h2>
                        		<div class="airClip">Air Date: December 6, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_22">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558487"   ><div class='vid'>false</div><img title='Josh Crabb reports on an app police say may be mak' height='84' alt='Josh Crabb reports on an app police say may be mak' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208300.1544143809!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558487"   >App under fire for sharing check stops</a>
        </h2>
                        		<div class="airClip">Air Date: December 6, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_23">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558498"   ><div class='vid'>false</div><img title='Jeff Keele reports on a bill tabled by the Pallist' height='84' alt='Jeff Keele reports on a bill tabled by the Pallist' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208322.1544144546!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558498"   >Proposed law would require vote on vote reform</a>
        </h2>
                        		<div class="airClip">Air Date: December 6, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_24">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1558492"   ><div class='vid'>false</div><img title='Stephanie Tsicos reports on a recall from American' height='84' alt='Stephanie Tsicos reports on a recall from American' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4208305.1544144061!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1558492"   >Why the CFIA doesn’t recall pet food</a>
        </h2>
                        		<div class="airClip">Air Date: December 6, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_25">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1557313"   ><div class='vid'>false</div><img title='Selkirk safety,transit fares: CTV Morning Live' height='84' alt='Selkirk safety,transit fares: CTV Morning Live' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4207086.1544102774!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1557313"   >Selkirk safety, transit fares: CTV Morning Live</a>
        </h2>
                        		<div class="airClip">Air Date: December 6, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_26">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1557141"   ><div class='vid'>false</div><img title='Parents demand an apology after a business owner f' height='84' alt='Parents demand an apology after a business owner f' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4206629.1544057848!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1557141"   >'Get rid of it': sign near school creates stir</a>
        </h2>
                        		<div class="airClip">Air Date: December 5, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_27">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1557155"   ><div class='vid'>false</div><img title='Meth crisis concerns brought to Ottawa' height='84' alt='Meth crisis concerns brought to Ottawa' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4206663.1544058687!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1557155"   >Bringing Winnipeg's meth crisis concerns to Ottawa</a>
        </h2>
                        		<div class="airClip">Air Date: December 5, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_28">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1557134"   ><div class='vid'>false</div><img title='The year after a major fare hike for Winnipeg Tran' height='84' alt='The year after a major fare hike for Winnipeg Tran' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4206617.1544057486!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1557134"   >Time for bus fare freeze, says Winnipeg mayor  </a>
        </h2>
                        		<div class="airClip">Air Date: December 5, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_29">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1557145"   ><div class='vid'>false</div><img title='Talc' height='84' alt='The verdict in the lawsuit brought by the California woman, Eva Echeverria, marks the largest sum awarded in a series of talcum powder lawsuit verdicts against Johnson & Johnson in courts around the U.S. (File Image)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3555815.1503399670!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1557145"   >Health Canada advises talc could harm health</a>
        </h2>
                        		<div class="airClip">Air Date: December 5, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_30">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1557129"   ><div class='vid'>false</div><img title='Gabrielle Marchand reports on a major Winnipeg emp' height='84' alt='Gabrielle Marchand reports on a major Winnipeg emp' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4206582.1544056094!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1557129"   >Great West Life buildings close over threat</a>
        </h2>
                        		<div class="airClip">Air Date: December 5, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_31">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1556422"   ><div class='vid'>false</div><img title='Jets win over the Islanders' height='84' alt='Jets win over the Islanders' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4205293.1544016417!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1556422"   >Jets win over the Islanders</a>
        </h2>
                        		<div class="airClip">Air Date: December 5, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_32">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1556420"   ><div class='vid'>false</div><img title='Selkirk threats, Churchill train: CTV Morning Live' height='84' alt='Selkirk threats, Churchill train: CTV Morning Live' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4205291.1544016331!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1556420"   >Selkirk threats, Churchill train: CTV Morning Live</a>
        </h2>
                        		<div class="airClip">Air Date: December 5, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_33">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1556411"   ><div class='vid'>false</div><img title='Additional busing in a Winnipeg school division.' height='84' alt='Additional busing in a Winnipeg school division.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4205288.1544016268!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1556411"   >Additional busing in a Winnipeg school division</a>
        </h2>
                        		<div class="airClip">Air Date: December 5, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_34">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1556287"   ><div class='vid'>false</div><img title='Bombers tied for most CFL All Stars' height='83' alt='Bombers tied for most CFL All Stars' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4205195.1544008571!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1556287"   >Bombers tied for most CFL All Stars</a>
        </h2>
                        		<div class="airClip">Air Date: December 4, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_35">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1556291"   ><div class='vid'>false</div><img title='Santa Radio' height='84' alt='Santa Radio' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4205194.1544008523!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1556291"   >Sending a signal to Santa</a>
        </h2>
                        		<div class="airClip">Air Date: December 4, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_517955_156623775_36">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1556234"   ><div class='vid'>false</div><img title='Coyote' height='84' alt='Coyote' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4204862.1543971421!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1556234"   >Coyote bites dog near Seine River</a>
        </h2>
                        		<div class="airClip">Air Date: December 4, 2018</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
       
  
         


      </ul>
  
    </div>
      <script type="text/javascript">
  var mySlider;
  jQuery(document).ready(function() {
    requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
        mySlider = $('#rotator_156623775_7_517955').bxSlider({
                      
                      
                      
                      
                                            minSlides: 1,
                      slideWidth:145,
                      onSlideBefore : function ( $slideElement, oldIndex, newIndex ) {
                        getCarouselSlide7_517955_156623775("7.517955", "rotator_156623775_7_517955", newIndex+1, "7_517955_156623775");
                      },
                      moveSlides: 6,
                      infiniteLoop:true,hideControlOnEnd: false,
                      maxSlides: 6,
                                              prevText: 'Previous'
                                          });
        
        $('#rotator_156623775_7_517955').css("visibility", "visible");
                  $('.bx-wrapper').addClass("loop");
        
      });
      
      // get first slide
      getCarouselSlide7_517955_156623775("7.517955", "rotator_156623775_7_517955", 1, "7_517955_156623775");
  });
  
  
  function getCarouselSlide7_517955_156623775(path, containingDiv, pageNum, carouselUniqueId) {
  
    if ( loadedPageNum7_517955_156623775.indexOf(pageNum) != -1 ){
      // slide already loaded, no need to do anything
    } else {
      // slide not loaded yet, load it.
        if (path != null) {
          
          //var carouselId = path.replace(/\./g, "_");
          
          var maxItemsPerPage = 6;
          var startIndex = (maxItemsPerPage * pageNum) - maxItemsPerPage;
          var endIndex = startIndex + maxItemsPerPage;
          
          if ( endIndex > 36 ) {
            endIndex = 36;
          }
          
          // need to specify the carousel parent site contentID to correctly render video link with dedicated video page
          var targetPath = "2.617/" + path + "?ot=example.AjaxPageLayout.ot";
          
          if (pageNum != null) {
            targetPath = targetPath + "&pageNum=" + pageNum;
          }
      
          // unique carousel id
          targetPath = targetPath + "&carouselUniqueId=7_517955_156623775";
          
          // teaser image deriv and img width
          targetPath = targetPath + "&imgDeriv=landscape";
          targetPath = targetPath + "&imgWidth=150";
          targetPath = targetPath + "&teaserHeadlineType=normal";
          
          targetPath = targetPath + "&isAjax=true";                   
      
          jQuery.ajax({
            url : targetPath,
            success : function(data) {
              
              //alert(data);  
              //alert('done ajax: carouselId=' + carouselId + ', startIndex=' + startIndex + ', endIndex=' + endIndex);
              
              if ( (endIndex - startIndex) < maxItemsPerPage ) {
                 startIndex = endIndex - maxItemsPerPage;
                 if ( startIndex < 0 ) {
                  startIndex = 0;
                 }
              }
              
              for ( k = startIndex; k < endIndex ; k ++ ){
                var carouselIndex = k + 1; // carousel index is 1-based
                
                //$("#carousel" + carouselId + "_"+carouselIndex).html($(data).find("#carousel" + carouselId + "_"+carouselIndex).html());
                if("true" == "true"){
                  $("li.bx-clone #carousel7_517955_156623775_"+carouselIndex).html($(data).find("#carousel7_517955_156623775_"+carouselIndex).html());
                  $("li #carousel7_517955_156623775_"+carouselIndex).html($(data).find("#carousel7_517955_156623775_"+carouselIndex).html());
                }else{
                  $("#carousel7_517955_156623775_"+carouselIndex).html($(data).find("#carousel7_517955_156623775_"+carouselIndex).html());
                }
              
              }
              
              // flag this page has been loaded
              loadedPageNum7_517955_156623775.push(pageNum);
              
            }
          });
        }
    }
  }
  
  // keep track of which carousel page has been loaded.  If loaded, no need to load again.
  var loadedPageNum7_517955_156623775 = new Array();
  </script>




  

  </div>
  
                      </div><!-- END .col-wrapper -->
        </div>
    </div>
    
  
  <div class="content-wrapper">
        
        
      
            
                                                                  <div class="content-primary" id="responsive_main">
                

 


  <section class="story project clearfix">
        <div class="container">
      <div class="element article">       
                                   <h1  class="articleHeadline">Pick your poison: Winnipeg's Katona earns UFC decision and maybe a submission</h1>
                        
        				                                                                        <div class="image top imgTop">
                        <img title='Brad Katona' height='348' alt='Brad Katona' width='620' src='https://www.ctvnews.ca/polopoly_fs/1.4210911.1544377307!/image/image.jpg_gen/derivatives/landscape_620/image.jpg' />                            <p>Brad Katona, left, fights Matthew Lopez during the UFC Bantamweight bout in Toronto on Saturday, Dec. 8, 2018. THE CANADIAN PRESS/Nathan Denette</p>
                      </div>
                  					                          <div class="tools clearfix">
            															<div class="gigya-space">									      				    <span id="componentDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentDiv", "https://static.ctvnews.ca", "right"));
          </script>
  								</div>							                                            <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
            <div class="clearfix">
      <div class="s-data">
    
	<br>
	            THE CANADIAN PRESS, Neil Davidson</span>

            							
						
            <br />
            
            <span class="date">
              Published Sunday, December 9, 2018 11:47AM CST
            </span>
            
            <br />
						
                          <span class="date">
                Last Updated Sunday, December 9, 2018 11:48AM CST
              </span>
                                  </div>
          
          <div class="articleBody">
             <p>
	TORONTO -- Winnipeg bantamweight Brad (Superman) Katona won a unanimous decision -- and perhaps a submission as well -- over Matthew Lopez on the undercard of UFC 231 on Saturday night.</p>
<p>
	Katona (9-0-0) had Lopez in a choke on the ground as the fight ended and the American, his arm going limp, appeared to have lost consciousness as the referee broke them up. Still it went to the judges' scorecards. Lopez (10-5-0) had trouble getting off the canvas as Katona walked around the cage with his arms in the air waiting for the decision.</p>
<p>
	The judges scored it 30-27, 29-28, 29-28 for Katona. It was the first Canadian win of the night after two losses.</p>
<p>
	&quot;There is only one word to describe how I'm feeling -- amazing,&quot; said Katona. &quot;To be back here in Canada fighting for the Canadian fans and giving them our first victory of the night is a very special thing.&quot;</p>
<p>
	Lopez took Katona down several times but was unable to do any damage as Katona quickly fought his way back to his feet. Katona, who seemed to have a bigger gas tank than his opponent, scored with kicks throughout.</p>
<p>
	It was the first fight for Katona since winning &quot;The Ultimate Fighter Undefeated&quot; reality TV show as a featherweight in July. Katona, who has a degree in mechanical engineering from the University of Manitoba, trains at the Straight Blast Gym in Dublin -- home to (The Notorious) Conor McGregor.</p>
<p>
	The main event at a soldout Scotiabank Arena pitted featherweight champion Max (Blessed) Holloway against No. 1 contender Brian (T-City) Ortega. Joanna Jedrzejczyk (15-2-0) faced Valentina (Bullet) Shevchenko (15-3-0) for the vacant women's flyweight title in the co-main event.</p>
<p>
	Canadians went 2-3 on the undercard.</p>
<p>
	Toronto's Elias (The Spartan) Theodorou, ranked 14th among middleweight contenders, won a split decision (29-28, 28-29, 29-28) over former University of Alabama linebacker Eryk (Ya Boi) Anders.</p>
<p>
	Theodorou (17-2-0) stayed on the move and looked to counter-attack against the powerful Anders, who stalked him from the get-go. He did well to finish the second round after being knocked down by Anders (11-3-0).</p>
<p>
	Theodorou rallied in the third with a varied attack against Anders, who stuck with his blunt instrument approach to the battle.</p>
<p>
	&quot;I knew it was a close fight so you always wonder how the judges scored it when you here a split decision,&quot; said Theodorou. &quot;But I felt like I had done enough to win. I knew he won the second round but I felt like I'd done enough in the third to get the victory.&quot;</p>
<p>
	Theodorou used his post-fight interview to speak out in favour of medical marijuana.</p>
<p>
	The UFC does not test for cannabis out-of-competition but it is prohibited around fight night. For someone like Theodorou, who is prescribed cannabis for bilateral neuropathic pain in his hands, wrists and elbows, that means he has to stop using it several weeks before his fights.</p>
<p>
	He has been campaigning some 18 months to get a therapeutic-use exemption.</p>
<p>
	The UFC's anti-doping partner is the U.S. Anti-Doping Agency, which relies on independent experts to assess cases like Theodorou's. Their assessment continues.</p>
<p>
	Brazil's Gilbert (Durinho) Burns won a unanimous decision (30-27, 30-27, 29-28) over Montreal lightweight Olivier (The Canadian Gangster) Aubin-Mercier.</p>
<p>
	Burns (15-3-0) had a big takedown midway through the first round and then knocked him down with a left, trying for a submission as the round ended. Thanks to Burns' body kicks, Aubin-Mercier's side looked like someone had emptied a steaming kettle on it.</p>
<p>
	Aubin-Mercier (12-4-0) was staggered again in the second round and, after fighting off another submission on the ground, ended the fight exchanging blows on the feet.</p>
<p>
	There was no storybook ending for lightweight Kyle (The Monster) Nelson of Huntsville, Ont., a short-notice replacement for Jesse (The Body Snatcher) Ronson, who was himself a short-notice replacement for John (The Bull) Makdessi.</p>
<p>
	Nelson (12-2-0) entered to cheers and had a good first round, but ultimately was no match for Brazilian jiu-jitsu black belt Diego Ferreira (14-2-0) on the ground. The fight was stopped at 1:23 of the second round.</p>
<p>
	Welterweight Dhiego Lima (15-7-0) knocked out Chad (The Disciple) Laprise of Chatham, Ont., (14-4-0) with a left hook to the chin at 1:37 of the first round. The savage one-punch KO ended a four-fight losing streak in the UFC for the American-based Brazilian, who walked away with his arms raised after felling his foe.</p>
<p>
	Austrian light-heavyweight Aleksandar Rakic (10-1-0) stopped light-heavyweight Devin (Brown Bear) Clark (9-3-0) at 4:05 of the first round, stunning the American with a spinning back first and then finishing him off with some nasty strikes. Rakic absorbed some illegal knees en route to the win.</p>
<p>
	Jessica (Evil) Eye (13-6-0 with one no contest), ranked No. 9 among flyweight contenders, won a split decision (29-28, 28-29, 29-28) among No. 3 Katlyn (Blonde Fighter) Chookagian (11-2-0) in an all-American battle.</p>
<p>
	American Nina Ansaroff (10-5-0), ranked No. 11 among strawweight contenders, won a unanimous decision (29-28, 29-29, 29-28) over No. 3 Claudia (Claudinha) Gadelha (16-4-0) of Brazil.</p>
          </div>
        <script type="text/javascript">
             var cbAuthor = 'THE CANADIAN PRESS';
        </script>
                                      <div class="StoryShareBottom">
  <div class="clearfix"></div>
					<div class="gigya-space">								      				    <span id="componentBottomDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentBottomDiv", "https://static.ctvnews.ca", "right"));
          </script>
  								</div>							              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
            
                                    <div class="clearfix"></div>
          </div>

                
                        								<div class="currMain">
                



  
  
    

<div>
  
  



  
  
    

  <div class="element list videoPromoList double-top   ">
              <h3>Most Watched </h3>
                  <ul class="linklist ">
                    


      
            
              <li class="dc grid">
                                            






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://winnipeg.ctvnews.ca/video?clipId=1560161"   ><div class='videoIcon'>false</div><img title='CTVNews player background' height='109' alt='CTVNews player background' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.846393.1459491012!/httpImage/image.jpeg_gen/derivatives/landscape_225/image.jpeg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?clipId=1560161"   >CTV News at Six Winnipeg for Sunday, Dec. 9, 2018</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 9, 2018</div>
	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://winnipeg.ctvnews.ca/video?clipId=1560148"   ><div class='videoIcon'>false</div><img title='Jennifer Jones hoists Canada Cup' height='109' alt='Jennifer Jones hoists Canada Cup' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4211216.1544402998!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?clipId=1560148"   >Jennifer Jones hoists Canada Cup</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 9, 2018</div>
	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://winnipeg.ctvnews.ca/video?clipId=1557141"   ><div class='videoIcon'>false</div><img title='Parents demand an apology after a business owner f' height='109' alt='Parents demand an apology after a business owner f' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4206629.1544057848!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?clipId=1557141"   >'Get rid of it': sign near school creates stir</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 5, 2018</div>
	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

  <div class="element list videoPromoList double-top   ">
              <h3>Don't Miss </h3>
                  <ul class="linklist ">
                    


      
            
              <li class="dc grid">
                                            






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211127"   ><div class='videoIcon'>false</div><img title='Marriage proposal at Christkindl Market' height='109' alt='Marriage proposal at Christkindl Market' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4211124.1544397448!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211127"   >Joyful surprise: Couple gets engaged at Christmas market</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211088"   ><div class='videoIcon'>false</div><img title='Screaming Eagles captain scores game winning goal ' height='109' alt='Screaming Eagles captain scores game winning goal ' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4211089.1544395412!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211088"   >Captain scores game winning goal days after losing mother</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211061"   ><div class='videoIcon'>false</div><img title='bacon vending machine' height='109' alt='bacon vending machine' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4211059.1544393763!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211061"   >Saving bacon: U.S. school gets pork-themed vending machine</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>

  
  
  
    
    



<div class="columnsplitter container twoColumns border_top">
      	               <h3>More News from Winnipeg </h3>
          
      <div class="column col1 ">
      



  
  
    

<div class="element list none   ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://winnipeg.ctvnews.ca/mother-of-five-mourned-in-tyndall-ave-stabbing-1.4211153"   ><img title='Family heartbroken over murdered mother' height='169' alt='Family heartbroken over murdered mother' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4211194.1544401000!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/mother-of-five-mourned-in-tyndall-ave-stabbing-1.4211153"   >Mother of five mourned in Tyndall Ave. stabbing </a>
        </h2>
    </div>
    </div>

            <div class="lead-top teaserLead">
      <p>
        Overcome with grief, Sherry Kubica is trying figure out how she'll move forward without her daughter, Lisa Marie Kubica.
                      </p>
    </div>
      
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2 ">
      



  
  
    

<div class="element list none   ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/boy-who-was-isil-captive-behind-movement-to-bring-bicycles-to-refugee-children-1.4210873"   ><img title='Emad Tamo' height='84' alt='Emad Tamo, the Yazidi boy whose photo went viral after he was freed from ISIS and eventually reunited with his mother in Winnipeg, Manitoba is photographed with his new bike outside his home at Immigrant and Refugee Community Organization of Manitoba (IRCOM) Wednesday, December 5, 2018. (THE CANADIAN PRESS / John Woods)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210878.1544373710!/image/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/boy-who-was-isil-captive-behind-movement-to-bring-bicycles-to-refugee-children-1.4210873"   >Boy who was ISIL captive behind movement to bring bicycles to refugee children</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/they-see-it-they-take-it-winnipegger-finds-solution-to-doorstep-package-thefts-1.4210522"   ><img title='package stolen' height='107' alt='Erin Whittaker put up a sign to stop packages from being stolen from her River Heights doorstep.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210867.1544372369!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/they-see-it-they-take-it-winnipegger-finds-solution-to-doorstep-package-thefts-1.4210522"   >‘They see it. They take it’: Winnipegger finds solution to doorstep package thefts</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/winnipeg-teen-supporting-sport-for-northern-neighbours-1.4211032"   ><img title='student' height='84' alt='student' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210642.1544315922!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/winnipeg-teen-supporting-sport-for-northern-neighbours-1.4211032"   >Winnipeg teen supporting sport for northern neighbours</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
    <br/>

  
  
  
    

<div class='winFind'>
  
  



  
  
    






<div style="display: inline-table;  " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                        <a  target="_blank"  class="newWindow"  href="https://twitter.com/#!/ctvwinnipeg"   ><img title='Twitter' height='56' alt='Twitter' width='90' src='https://www.ctvnews.ca/polopoly_fs/1.962883.1363550838!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText normal">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  target="_blank"  class="newWindow"  href="https://twitter.com/#!/ctvwinnipeg"   >Find us on Twitter &raquo;</a>
        </h2>
  </div>
        <div class="lead-left teaserLead image">
    <p>
            Follow us on Twitter for the latest breaking news, weather, and sports information.  			    </p>
    
  </div>
</div>
  
</div>

  

  </div>
  
  
  
    <br/>

  

  </div>
  
								</div>
                                            



					            

    
  
          										                        					
 
                              
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
          jQuery('a.galleryitem').lightBox();
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    			    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"Neil Davidson");
                        Tracking.setValue(33,"THE CANADIAN PRESS");
                             });
        
      </script>
			    
  </section>
  
      <img src='/logger/p.gif?a=UFC&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=Brad+Katona&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=fight&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=UFC+fight&amp;d=/2.628/2.629/2.617&amp;type=TAG' alt='' />                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
    

<div>
  
  



  
  
                            <div class="weather element" id="weather_7678034_24">
                  <script>
            jQuery("#weather_7678034_24").hide();
          </script>
        
        <p class="weatherBottomID">

        <span class="weatherCity">Winnipeg Weather</span>
        <a class="changeWeatherCity" id="NotYourCity_7678034_24" href="javascript:return false;" onclick="javascript:return false;">Change city</a>
        <form id="weatherform_7678034_24" action="#" onsubmit="javascript:return false;">
          <input style="display:none;" name="city" id="city_7678034_24" type="text" onblur="javascript:return false;"/>
          <input name="city_id" id="city_id_7678034_24" type="hidden"/>
        </form>
      </p>

              <div class="weathergraphic">
                                            	              <a  href="http://winnipeg.ctvnews.ca/skywatch-weather"   ><img src='https://static.ctvnews.ca/bellmedia/common/img/weatherImages/cni.png' title='View complete forecast here' width='70' height='53'></a>
                          </div>
                                                  	                <a  href="http://winnipeg.ctvnews.ca/skywatch-weather"  title="View complete forecast here" ><p class='weatherTopID'><span class='weatherTemp'>-4 &#176;C</span>Clear</p></a>
              
                          	              <a  href="http://winnipeg.ctvnews.ca/skywatch-weather"   >View complete forecast here</a>
                </div>
  <div class="clearfix"></div>
    <script type="text/javascript">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</script>
  
  
  
    
                                  
                <div class="clearfix">
            
                                            <a href="https://www.bathfitter.com/location/winnipeg/" target="_blank">
                  


<img title='' height='55' alt='Bath Fitter Weather Sponsor Image' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.3473658.1498244416!/httpImage/image.png_gen/derivatives/landscape_300/image.png' />                </a>
                                    </div>
          
  
  
  
    <h4 id="alertButton">
  <a href="#">WEATHER WARNING IN EFFECT</a>
</h4>
<div id="feed">No watches or warnings in effect.</div>

<script type="text/javascript">
  jQuery(document).ready(function() {
      loadWeatherWarnings();
  });

  var mapArea = new Array();
  mapArea["ab"] = 34;
  mapArea["bc"] = 52;
  mapArea["sk"] = 32;
  mapArea["mb"] = 37;
  mapArea["on"] = 61;
  mapArea["qc"] = 68;
  mapArea["nl"] = 36;
  mapArea["nb"] = 20;
  mapArea["ns"] = 23;
  mapArea["pei"] = 3;

  var container = document.getElementById("feed");

  function loadWeatherWarnings() {
      var feedUrl = 'https://stats.ctvnews.ca/';
                jQuery.ajax({
              url: feedUrl + "/HGETALL/urn:ctv:weather",
              cache: false,
              dataType: 'json',
              crossDomain: true,
              type: 'GET',
              async: true,
              success: function (data, success) {
                  $('#feed').empty();
                  container.innerHTML = "No watches or warnings in effect.";
                                        var areaId = new Array();
                                                areaId.push(37,11,6,31,26,25,2,16,1,29,14,8,21,27,3,17,5,33,4,28,23,30,32,10,18,9,36,34,7,12,20,19);
                                            for (var x in areaId) {
                          var key = "mb" + areaId[x];
                          var result = data.HGETALL[key];
                          if (result) {
                              result = JSON.parse(result);
                              for (var i = 0; i < result.entries.length; i++) {
                                  var entry = result.entries[i];
                                  if (entry.IsWarning == "true") {
                                      var div = document.createElement("div");
                                      div.setAttribute("id", entry.WarningType);
                                      var newLink = document.createElement("a");
                                      newLink.setAttribute('href', entry.FeedLink);
                                      newLink.setAttribute('target', '_blank');
                                      newLink.appendChild(document.createTextNode(entry.Title));
                                      div.appendChild(newLink);
                                      if (container.innerHTML == "No watches or warnings in effect." || container.innerHTML == "No alerts in effect,") {
                                          container.innerHTML = "";
                                      }
                                      container.appendChild(div);
                                  }
                              }
                          }
                      }

                                },
              error: function (request, status, error) {
                  $('#feed').empty();
                  container.innerHTML = "No watches or warnings in effect.";
              },
              complete: function () {
                  setTimeout(function(){
                      loadWeatherWarnings();
                  },30000);
              }
          });
        }

  jQuery('#alertButton').bind('click', function(event) {
    var displayMode=document.getElementById('feed');
    if(displayMode.style.display == 'block'){
      displayMode.style.display ="none";
      document.getElementById('alertButton').style.background='url("https://static.ctvnews.ca/bellmedia/common/img/weatherImages/local-weather-alert.gif") no-repeat 1% 50%, url("https://static.ctvnews.ca/bellmedia/common/img/weatherImages/weatherAlertArrowDown.gif") no-repeat 97% 50%';
      document.getElementById('alertButton').style.margin='0 0 0.5em';
    }else{
      displayMode.style.display = 'block';
      document.getElementById('alertButton').style.background='url("https://static.ctvnews.ca/bellmedia/common/img/weatherImages/local-weather-alert.gif") no-repeat 1% 50%, url("https://static.ctvnews.ca/bellmedia/common/img/weatherImages/weatherAlertArrowUp.gif") no-repeat 97% 50%';
      document.getElementById('alertButton').style.margin='0';
      document.getElementById('feed').style.margin='0 0 0.5em';
    }
  });

  setTimeout(function(){
    if(document.getElementById("feed").innerHTML != 'No watches or warnings in effect.' && document.getElementById("feed").innerHTML != ''){
      document.getElementById("alertButton").style.display="block";
      document.getElementById('alertButton').style.margin='0 0 0.5em';
    }
    else
    {
        document.getElementById("alertButton").style.display="none";
    }
  },1000);
</script>
  
  
  
                                        <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                                                            <div id="div-gpt-ad-300_250-2">
            <script type="text/javascript">
                if (document.querySelector('.advert') !== null) {
                    googletag.cmd.push(function () {
                        headertag.display("div-gpt-ad-300_250-2");
                    });
                }
            </script>
          </div>
                  
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    <br/>

  
  
  
    

<div class="element list none   ">
              <h3>CTV News Video Network </h3>
                  <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4209214"   ><div class='vid'>false</div><img title='Two brothers accused in murder of 14-year-old' height='84' alt='Two brothers accused in murder of 14-year-old' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4211126.1544397561!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4209214"   >Two brothers charged with teen's murder in Mississauga</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211149"   ><div class='vid'>false</div><img title='Woman struck by OC Transpo bus ' height='84' alt='Woman struck by OC Transpo bus ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4211150.1544398181!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211149"   >Woman receives surgery after being struck by Ottawa bus </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211285"   ><div class='vid'>false</div><img title='Stern warning from police to parcel thieves' height='84' alt='Stern warning from police to parcel thieves' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4211283.1544409137!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211285"   >Police warn parcel of thieves as holiday gifts reach homes</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4210915"   ><div class='vid'>false</div><img title='Winter storm' height='84' alt='Winter storm' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210913.1544377487!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4210915"   >Winter storm dropping up to 50 cm of snow in parts of U.S.</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211155"   ><div class='vid'>false</div><img title='Search for missing Sudbury man' height='84' alt='Search for missing Sudbury man' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4211096.1544395944!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211155"   >Desperate search for 25-year-old man missing in Sudbury</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   mvr-list">
              <h3>Most Read </h3>
                  <ul class="linklist ">
                              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://winnipeg.ctvnews.ca/they-see-it-they-take-it-winnipegger-finds-solution-to-doorstep-package-thefts-1.4210522"   ><img title='package stolen' height='96' style='width:89px;height:50px;' alt='Erin Whittaker put up a sign to stop packages from being stolen from her River Heights doorstep.' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4210867.1544372369!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/they-see-it-they-take-it-winnipegger-finds-solution-to-doorstep-package-thefts-1.4210522"   >‘They see it. They take it’: Winnipegger finds solution to doorstep package thefts</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://winnipeg.ctvnews.ca/mother-of-five-mourned-in-tyndall-ave-stabbing-1.4211153"   ><img title='Family heartbroken over murdered mother' height='76' style='width:89px;height:50px;' alt='Family heartbroken over murdered mother' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4211194.1544401000!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/mother-of-five-mourned-in-tyndall-ave-stabbing-1.4211153"   >Mother of five mourned in Tyndall Ave. stabbing </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://winnipeg.ctvnews.ca/woman-sexually-assaulted-while-walking-in-osborne-police-1.4210412"   ><img title='Police car' height='76' style='width:89px;height:50px;' alt='File image.' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.3780161.1517249359!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/woman-sexually-assaulted-while-walking-in-osborne-police-1.4210412"   >Woman sexually assaulted while walking in Osborne: Police</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://winnipeg.ctvnews.ca/police-lay-charges-in-stabbing-death-of-38-year-old-1.4210346"   ><img title='Tyndall Avenue' height='76' style='width:89px;height:50px;' alt='Police presence in the 100 block of Tyndall Avenue.' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4210598.1544313785!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/police-lay-charges-in-stabbing-death-of-38-year-old-1.4210346"   >Police lay charges in stabbing death of 38-year-old </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://winnipeg.ctvnews.ca/boy-who-was-isil-captive-behind-movement-to-bring-bicycles-to-refugee-children-1.4210873"   ><img title='Emad Tamo' height='76' style='width:89px;height:50px;' alt='Emad Tamo, the Yazidi boy whose photo went viral after he was freed from ISIS and eventually reunited with his mother in Winnipeg, Manitoba is photographed with his new bike outside his home at Immigrant and Refugee Community Organization of Manitoba (IRCOM) Wednesday, December 5, 2018. (THE CANADIAN PRESS / John Woods)' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4210878.1544373710!/image/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/boy-who-was-isil-captive-behind-movement-to-bring-bicycles-to-refugee-children-1.4210873"   >Boy who was ISIL captive behind movement to bring bicycles to refugee children</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://winnipeg.ctvnews.ca/crash-on-pembina-hwy-sends-5-to-hospital-1.4209723"   ><img title='Pembina Crash' height='76' style='width:89px;height:50px;' alt='(CTV News)' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4209725.1544224389!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://winnipeg.ctvnews.ca/crash-on-pembina-hwy-sends-5-to-hospital-1.4209723"   >Crash on Pembina Hwy sends 5 to hospital</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list double-top   ">
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div>
  
  



  
  
      <div class="element poll ">
            <div class="pollContentpoll7_722144_75 pollQuestion" style="display:none;">
        <div class="pollContainer">
      
              <form method="post" action="/poll" id="formpoll7_722144_75" onsubmit="return false;">
                      <h2 class="questionHdr"> CTV Winnipeg Web Poll - Dec. 7, 2018 </h2>
                    <fieldset><h4 class="questionCopy">How much do you spend on Christmas? </h4>
            <input type="hidden" name="pollId" value="poll_7_722144" />
            <input type="hidden" name="questionId" value="0" />
                        <input type="hidden" name="forward" value="https://winnipeg.ctvnews.ca/ctv-winnipeg-web-poll-dec-7-2018-7.722144?ot=AjaxLayout&mode=www" />
                        
                            <table class="optionTable">
                                <tr><td>
                  <label>
                    <input type="radio" name="answerId" value="0" /><span>Under $100  </span>
                  </label>
                </td></tr>
                                <tr><td>
                  <label>
                    <input type="radio" name="answerId" value="1" /><span>Between $100 and $500</span>
                  </label>
                </td></tr>
                                <tr><td>
                  <label>
                    <input type="radio" name="answerId" value="2" /><span>More than $500</span>
                  </label>
                </td></tr>
                                </table>
                <div>
                  <input type="submit" value="vote" class="submit"/> 
                </div>
                              
                              <div class="linkContainer">
                                      <div class="viewResult" onclick="getPollpoll7_722144_75('https://winnipeg.ctvnews.ca/ctv-winnipeg-web-poll-dec-7-2018-7.722144?ot=AjaxLayout&mode=www&amp;showResult=true', 'poll7_722144_75')">View result</div> 
                    <a class="viewResult" href="https://winnipeg.ctvnews.ca/poll-results">View the latest polls</a>
                                  </div>
                        </fieldset>
        </form>
        <script type="text/javascript">
          jQuery(document).ready(function() {
              jQuery("#formpoll7_722144_75").ajaxForm(function(data) {
                  fadeInResult("poll7_722144_75", data);
                  return false;
              });
          });
        </script>
          <script type="text/javascript">
    jQuery(document).ready(function() {
      var pollId = 'poll7_722144_75';
      jQuery(".pollContent" + pollId).fadeTo("slow", 1);
    });
        function fadeInResult(pollId, data) {
      jQuery(".pollContent" + pollId).fadeTo("slow",0, function() {
        jQuery(".pollContent" + pollId).replaceWith(data);
        jQuery(".pollContent" + pollId).fadeTo("slow", 1);
      });
    }  
    
        function getPollpoll7_722144_75(requestUrl, pollId) {
      jQuery.ajax({
        url: requestUrl + '&standalone=false',
        success: function(data) {
            fadeInResult(pollId, data);
          }
      });
    }
  </script>
</div>


              </div>
              </div>

  

  </div>
  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        <footer class="content-footer">
      



  
  
    

<div>
      <aside>
  
  



  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/canada"   >CANADA<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/canada/18-year-old-charged-with-manslaughter-in-stabbing-death-of-hamilton-teen-1.4210833"   ><img title='Hamilton Police' height='84' alt='A Hamilton police cruiser is featured in this file photo. (Andrew Collins)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3408299.1494470035!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/18-year-old-charged-with-manslaughter-in-stabbing-death-of-hamilton-teen-1.4210833"   >18-year-old charged with manslaughter in stabbing death of Hamilton teen</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/canada/b-c-city-to-preserve-147-year-old-log-house-damaged-by-fire-1.4210808"  title="B.C. city to preserve 147-year-old log house damaged by fire" >B.C. city to preserve 147-year-old log house damaged by fire</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/canada/no-winning-ticket-for-9m-lotto-649-jackpot-1.4210777"  title="No winning ticket for $9M Lotto 649 jackpot" >No winning ticket for $9M Lotto 649 jackpot</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/world"   >WORLD<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/world/pence-aide-out-of-running-to-be-trump-s-next-chief-of-staff-1.4210181"   ><img title='John Kelly' height='84' alt='White House Chief of Staff John Kelly watches as President Donald Trump speaks during a signing ceremony for the "Cybersecurity and Infrastructure Security Agency Act," in the Oval Office of the White House, Friday, Nov. 16, 2018, in Washington. (AP Photo/Evan Vucci)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210182.1544276993!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/world/pence-aide-out-of-running-to-be-trump-s-next-chief-of-staff-1.4210181"   >Pence aide out of running to be Trump's next chief of staff</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/un-sends-aid-to-hundreds-of-thousands-in-war-torn-syria-1.4210853"  title="UN sends aid to hundreds of thousands in war-torn Syria" >UN sends aid to hundreds of thousands in war-torn Syria</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/rejecting-brexit-deal-would-leave-u-k-in-uncharted-waters-may-1.4210796"  title="Rejecting Brexit deal would leave U.K. in 'uncharted waters': May" >Rejecting Brexit deal would leave U.K. in 'uncharted waters': May</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/entertainment"   >ENTERTAINMENT<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/entertainment/ralph-tops-box-office-again-aquaman-is-a-hit-in-china-1.4211000"   ><img title='A scene from &#39;Ralph Breaks the Internet&#39;' height='84' alt='Ralph, voiced by John C. Reilly , centre left, and Vanellope von Schweetz, voiced by Sarah Silverman in a scene from &#39;Ralph Breaks the Internet.&#39; (Disney via AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4186219.1542811040!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/entertainment/ralph-tops-box-office-again-aquaman-is-a-hit-in-china-1.4211000"   >'Ralph' tops box office again, 'Aquaman' is a hit in China</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/entertainment/yo-yo-ma-gives-free-concert-in-montreal-subway-1.4210227"  title="Yo-Yo Ma gives free concert in Montreal subway" >Yo-Yo Ma gives free concert in Montreal subway</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/entertainment/cardi-b-pharrell-kanye-draw-crowds-during-art-basel-miami-1.4210814"  title="Cardi B, Pharrell, Kanye draw crowds during Art Basel Miami" >Cardi B, Pharrell, Kanye draw crowds during Art Basel Miami</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/health"   >HEALTH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/health/we-were-astonished-man-coughs-up-massive-blood-clot-in-the-shape-of-lung-passage-1.4210254"   ><img title='Blood clot ' height='84' alt='A man coughed a massive blood clot in the shape of his lung&#39;s passageway. (New England Journal of Medicine) ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210257.1544290082!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/health/we-were-astonished-man-coughs-up-massive-blood-clot-in-the-shape-of-lung-passage-1.4210254"   >'We were astonished': Man coughs up massive blood clot in the shape of lung passage </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/how-opioids-took-the-lives-of-a-young-u-s-mayor-and-his-best-friend-1.4210827"  title="How opioids took the lives of a young U.S. mayor and his best friend" >How opioids took the lives of a young U.S. mayor and his best friend</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/health/researchers-explore-new-way-of-killing-malaria-in-the-liver-1.4210466"  title="Researchers explore new way of killing malaria in the liver" >Researchers explore new way of killing malaria in the liver</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/politics"   >POLITICS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/politics/fighting-carbon-tax-doesn-t-actually-constitute-a-climate-change-plan-leblanc-1.4210074"   ><img title='Dominic LeBlanc' height='84' alt='Minister of Intergovernmental and Northern Affairs and Internal Trade Dominic LeBlanc speaks with CTV’s Question Period.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210683.1544321619!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/politics/fighting-carbon-tax-doesn-t-actually-constitute-a-climate-change-plan-leblanc-1.4210074"   >Fighting carbon tax 'doesn't actually constitute a climate change plan': LeBlanc</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/politics/equalization-formula-a-hot-topic-as-finance-ministers-meet-1.4211228"  title="Equalization formula a hot topic as finance ministers meet" >Equalization formula a hot topic as finance ministers meet</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/politics/ontario-sask-say-carbon-price-cpp-expansion-a-double-whammy-for-businesses-1.4211091"  title="Ontario, Sask. say carbon price, CPP expansion a double whammy for businesses" >Ontario, Sask. say carbon price, CPP expansion a double whammy for businesses</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/sci-tech"   >SCI-TECH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/sci-tech/hyperactive-comet-to-make-one-of-closest-approaches-ever-1.4210931"   ><img title='Comet 46P/Wirtanen' height='84' alt='Comet 46P/Wirtanen will make its closest approach to Earth on Dec. 16. (NASA)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210935.1544379481!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sci-tech/hyperactive-comet-to-make-one-of-closest-approaches-ever-1.4210931"   >'Hyperactive' comet to make one of closest approaches ever </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sci-tech/climate-talks-break-as-u-s-russia-block-endorsement-of-key-report-1.4210835"  title="Climate talks break as U.S., Russia block endorsement of key report" >Climate talks break as U.S., Russia block endorsement of key report</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sci-tech/little-known-among-consumers-huawei-has-high-profile-in-canadian-tech-networks-1.4210363"  title="Little-known among consumers, Huawei has high profile in Canadian tech networks" >Little-known among consumers, Huawei has high profile in Canadian tech networks</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/business"   >BUSINESS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/canada/aspiring-craft-cannabis-producers-running-into-unexpected-roadblocks-1.4210780"   ><img title='Microcultivation' height='84' alt='Yan Boissonneault, left, and James Gallagher, licensed medical marijuana growers, are seen at a legal medical grow-op they oversee, in Mission, B.C., on Wednesday December 5, 2018. They operate a handful of small legal medical grow-ops in British Columbia and are among the "craft" producers who hope to use their skills in the fledgling recreational market by getting a new licence for microcultivation. (THE CANADIAN PRESS / Darryl Dyck)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210781.1544358803!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/aspiring-craft-cannabis-producers-running-into-unexpected-roadblocks-1.4210780"   >Aspiring 'craft' cannabis producers running into unexpected roadblocks</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://calgary.ctvnews.ca/flair-airlines-flight-attendants-given-notice-to-strike-on-monday-1.4210516"  title="Flair Airlines flight attendants give notice of strike action" >Flair Airlines flight attendants give notice of strike action</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/business/five-things-to-watch-for-in-the-canadian-business-world-this-week-1.4210841"  title="Five things to watch for in the Canadian business world this week" >Five things to watch for in the Canadian business world this week</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/autos"   >AUTOS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/autos/musk-shows-interest-in-buying-soon-to-close-gm-plants-for-tesla-1.4210881"   ><img title='Elon Musk' height='84' alt='In this Sept. 17, 2018, file photo SpaceX founder and chief executive Elon Musk speaks after announcing Japanese billionaire Yusaku Maezawa as the first private passenger on a trip around the moon in Hawthorne, Calif. (AP Photo/Chris Carlson)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4112366.1538082138!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/autos/musk-shows-interest-in-buying-soon-to-close-gm-plants-for-tesla-1.4210881"   >Musk shows interest in buying soon-to-close GM plants for Tesla</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/autos/gm-fights-to-retain-u-s-tax-credit-for-electric-vehicles-1.4210832"  title="GM fights to retain U.S. tax credit for electric vehicles" >GM fights to retain U.S. tax credit for electric vehicles</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/autos/road-accident-deaths-swell-to-1-35-million-each-year-who-1.4208606"  title="Road accident deaths swell to 1.35 million each year: WHO" >Road accident deaths swell to 1.35 million each year: WHO</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/sports"   >SPORTS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/sports/samuel-girard-wins-500-metre-short-track-gold-as-canada-takes-five-medals-1.4210883"   ><img title='Samuel Girard' height='84' alt='Samuel Girard, left, and Charles Hamelin, of Canada, react after their 1000-metre quarter-final at the ISU world short-track speedskating championships in Montreal, Sunday, March 18, 2018. THE CANADIAN PRESS/Graham Hughes' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210887.1544374808!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sports/samuel-girard-wins-500-metre-short-track-gold-as-canada-takes-five-medals-1.4210883"   >Samuel Girard wins 500-metre short-track gold as Canada takes five medals</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sports/chiefs-nfl-owner-shocked-by-video-of-kareem-hunt-kicking-a-woman-1.4211226"  title="Chiefs NFL owner 'shocked' by video of Kareem Hunt kicking a woman" >Chiefs NFL owner 'shocked' by video of Kareem Hunt kicking a woman</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sports/record-breaking-night-for-max-holloway-at-ufc-231-1.4210770"  title="Record-breaking night for Max Holloway at UFC 231" >Record-breaking night for Max Holloway at UFC 231</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	                <a  href="https://www.ctvnews.ca/lifestyle"  title="Lifestyle" >Lifestyle<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/lifestyle/unique-n-s-lab-searching-for-the-perfect-christmas-tree-1.4210965"   ><img title='Christmas tree' height='84' alt='A SMART Balsam tree is shown in a 2017 photo provided by Dalhousie University. A Nova Scotia professor is striving to create the ideal Christmas tree, inside the only research lab of its kind in the world. Dalhousie University&#39;s Raj Lada is the director of the Christmas Tree Research Centre in Truro, N.S., a unique lab dedicated to improving Balsam Fir Christmas trees.THE CANADIAN PRESS/HO- Dalhousie University MANDATORY CREDIT' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210969.1544383498!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/lifestyle/unique-n-s-lab-searching-for-the-perfect-christmas-tree-1.4210965"   >Unique N.S. lab searching for the perfect Christmas tree</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/lifestyle/wisdom-world-s-oldest-known-seabird-lays-egg-1.4210844"  title="Wisdom, world's oldest known seabird, lays egg" >Wisdom, world's oldest known seabird, lays egg</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/lifestyle/south-korea-is-now-offering-citizens-cash-to-have-kids-1.4210961"  title="South Korea is now offering citizens cash to have kids" >South Korea is now offering citizens cash to have kids</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>CTV News on the GO </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4210871"   ><div class='vid'>false</div><img title='blood clot' height='84' alt='blood clot' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4210869.1544372377!/httpImage/image.png_gen/derivatives/landscape_150/image.png' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4210871"   >A man coughed up a blood clot in the shape of his lung</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4211055"  title="Ex-ISIS hostage wants to give bikes to young Yazidi refugees" >Ex-ISIS hostage wants to give bikes to young Yazidi refugees</a>
                                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="https://winnipeg.ctvnews.ca/video?playlistId=1.4210302"  title="Who are the yellow vests, and what do they want?" >Who are the yellow vests, and what do they want?</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/photo-galleries"   >In Pictures<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/remembering-the-life-of-george-h-w-bush-1.4201038"   ><div class='gal'>&nbsp;</div><img title='94_top.jpg' height='84' alt='Former U.S. president George W. Bush touches the casket of his father, former president George H.W. Bush, at the State Funeral at the National Cathedral, Wednesday, Dec. 5, 2018, in Washington.(AP Photo/Alex Brandon, Pool)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4206075.1544040318!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/remembering-the-life-of-george-h-w-bush-1.4201038"   >Remembering the life of George H. W. Bush </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/photo-galleries/canadian-astronaut-david-saint-jacques-in-space-1.4202624"  title="Canadian astronaut David Saint-Jacques in space" >Canadian astronaut David Saint-Jacques in space</a>
                                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/2018-los-angeles-auto-show-1.4201442"  title="2018 Los Angeles Auto Show" >2018 Los Angeles Auto Show</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  

      
</aside>
  </div>
  
         
      



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	                <a  target="_blank"  class="newWindow"  href="http://www.bellmedia.ca/sales/digital/ctv-news-channel/"  title="Advertise with CTVNews.ca" >Advertise on CTVNews.ca</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://adsales.bellmedia.ca/"  title="Advertise with Bell Media" >Advertise with Bell Media</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctv.ca/About/Corporate-Info/About.aspx"  title="About CTV" >About CTV</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://jobs.bce.ca/bell/go/Media/3537600/"  title="Careers" >Careers</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://stox.ctvnews.ca"  title="CTV News Stox" >CTV News Stox</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmediapr.ca/"  title="Press Room" >Press Room</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmedia.ca/en/producer_guidelines.html"  title="Producer Guidelines" >Producer Guidelines</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://www.ctvnews.ca/more/contact-ctv-news"  title="Contact Us" >Contact Us</a>
        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/7.721224!/httpImage/image.png" height="16" width="50" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/7.721225!/httpImage/image.png" height="29" width="52" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca"><img src="//www.ctvnews.ca/polopoly_fs/7.439307!/httpImage/image.jpg" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca/ctv-news-channel">
    <img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-news-channel.jpg" height="35" width="56" alt="CTV News Channel" />
  </a>
  <a class="footer-logo-link" href="https://www.bnnbloomberg.ca">
    <img src="https://www.ctvnews.ca/polopoly_fs/7.711875!/httpImage/image.png" height="35" width="90" alt="BNN Bloomberg" />
  </a>
  <a class="footer-logo-link" href="https://www.cp24.com"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    

<div class='footernav'>
      <nav>

  
  



  
  
    <h2>Local News</h2>

  
  
  
    <div>
            	                <a  href="https://atlantic.ctvnews.ca/"  title="Atlantic" >CTV News Atlantic</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://barrie.ctvnews.ca"  title="Barrie" >CTV News Barrie</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://calgary.ctvnews.ca/"  title="CTV Calgary News" >CTV News Calgary</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://edmonton.ctvnews.ca/"  title="CTV Edmonton News" >CTV News Edmonton</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://guelph.ctvnews.ca"   >CTV News Guelph</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://kitchener.ctvnews.ca/"  title="CTV Kitchener News" >CTV News Kitchener </a>
        </div>

  
  
  
    <div>
            	              <a  href="https://calgary.ctvnews.ca/ctv-lethbridge"   >CTV News Lethbridge</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://london.ctvnews.ca/"  title="London" >CTV News London</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://montreal.ctvnews.ca/"  title="CTV Montreal News" >CTV News Montreal </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://northernontario.ctvnews.ca/"  title="CTV Northern Ontario News" > CTV News Northern Ontario</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://ottawa.ctvnews.ca/"  title="CTV Ottawa NewsOttawa" >CTV News Ottawa </a>
        </div>

  
  
  
    <div>
            	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >CTV News Prince Albert</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://edmonton.ctvnews.ca/video?binId=1.1203435"   >CTV News Red Deer</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://regina.ctvnews.ca/"  title="CTV Regina News" > CTV News Regina</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://saskatoon.ctvnews.ca/"  title="CTV Saskatoon News" >CTV News Saskatoon </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://toronto.ctvnews.ca/"  title="CTV Toronto News" > CTV News Toronto </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://bc.ctvnews.ca/"  title="CTV Vancouver News" > CTV News Vancouver </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >CTV News Vancouver Island</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://windsor.ctvnews.ca"  title="Windsor" >CTV News Windsor</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://winnipeg.ctvnews.ca/"  title=" CTV Winnipeg News" >CTV News Winnipeg</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://regina.ctvnews.ca/yorkton"   >CTV News Yorkton</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV Two</h2>

  
  
  
    <div>
            	                <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvalberta.ca/"  title="Alberta" >Alberta</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://barrie.ctvnews.ca"  title="Barrie" >CTV News Barrie</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://london.ctvnews.ca/"  title="London" >CTV News London</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://windsor.ctvnews.ca"  title="Windsor" >CTV News Windsor</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >CTV News Vancouver Island</a>
        </div>

  

      </nav> 
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV News Programs</h2>
  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-national-news"  title="CTV National News" >CTV National News</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin"  title="Power Play" >Power Play</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/w5/"  title="W5" >W5</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/qp/"  title="CTV Question Period" >CTV Question Period</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-news-channel/pop-life"  title="Pop Life" >Pop Life</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    
	<div id="divLogin" class="element tveLoginButtonelement">
  		<div id="divLogIn-7_489985_1423585512_156624066" class="tve-button-login"><a href="#" style="position:relative;" onclick="BmAuth.handleSignIn();jump('top'); return false;">Video Sign In</a></div>
  		<div id="divLogOut-7_489985_1423585512_156624066" style="display:none;" class="tve-button-logout"><a href="#" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">Video Sign Out</a></div>
  	</div>
		<script type="text/javascript">
		requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
			BmAuth.isAuthenticated().then(function(authenticated){
				changeLoginStatus(authenticated);
			});
			BmAuth.addListener('onAuthenticationStateChange', function(authenticated){
				console.log('[tester] event-tracking: listened to onAuthenticationStateChange', authenticated);
				changeLoginStatus(authenticated);
			});
			function changeLoginStatus(status) {
				if(status){
					$('#divLogIn-7_489985_1423585512_156624066').hide();
					$('#divLogOut-7_489985_1423585512_156624066').show();
				}else {
					$('#divLogIn-7_489985_1423585512_156624066').show();
					$('#divLogOut-7_489985_1423585512_156624066').hide();
				}
			}
		});
			function jump(h){
    var top = document.getElementById(h).offsetTop;
    window.scrollTo(0, top);
}
		</script>
		<div class="clearfix tvefooter"></div>

  
  
  
    <div>
            	              <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
        </div>

  
  
  
    <div>
            	              <a  href="https://www.ctvnews.ca/more/ctv-news-mobile"   >CTV News on Mobile</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav gig-footer'>
      <nav>
  
  



  
  
    <a href="http://www.ctvnews.ca/newsletters">Subscribe to Newsletters</a> <a href="http://www.ctvnews.ca/newsletters/preferences">Manage Subscriptions</a>
  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <a href="javascript:void(0);" onclick="setCookieAndLoadSiteByMode('mobile');">View Mobile Site</a>
  

      </nav>
  </div>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/en/toc.html" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2018 <a href="http://www.bellmedia.ca/"><img class="copyright" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits"></p>
  
  
  
    

<div class='thirty-by-one'>
  
  



  
  
                                                <div class="">
        
                        
                                                                                                                            <div id="div-gpt-ad-30_1-3">
            <script type="text/javascript">
                if (document.querySelector('.advert') !== null) {
                    googletag.cmd.push(function () {
                        headertag.display("div-gpt-ad-30_1-3");
                    });
                }
            </script>
          </div>
                  
                
                    </div>
        
    
  
  

  </div>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       headertag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>
  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                          <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                      
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                        _sf_async_config.sections = 'Winnipeg, Winnipeg';
            
            _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
            /** CHARTBEAT CONFIGURATION END **/
            function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
            n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>

                      <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>          <img src='/logger/p.gif?a=1.4210904&amp;d=/2.628/2.629/2.617' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.617';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              
          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//components.bellmedia.ca/tracking/IncludeAuth2"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">s.trackExternalLinks = false;</script>
  <script type="text/javascript">
                                
  setupOmnitureTracking("ctvgmnews",
  						"CTV News",
						"News",
						"Winnipeg",
						"story",
						"www",
						"Winnipeg",
						"false",
						false,
						false,
						"ctvgmnewsglobalsuite");

  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Pick your poison: Winnipeg's Katona earns UFC decision and maybe a submission");
                                    });
      </script>
       </body>
</html>